WordPress.org

Ready to get started?Download WordPress

Profiles

zooph

Profile picture of zooph
  • Member Since: October 7th, 2004
  • Posted a reply to "comments dont show on pages after upgrade", on the site WordPress Support Forums:
    thanks for the reply - sorry but I'm not sure what to switch? regarding 'If…

    2 years ago

  • Created a topic, comments dont show on pages after upgrade, on the site WordPress Support Forums

    2 years ago

  • Created a topic, positioning an image in the header, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "how to show full posts with images in archives", on the site WordPress Support Forums:
    Thanks so much James, it worked fine! appreciate your reply!

    3 years ago

  • Created a topic, how to show full posts with images in archives, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "importing an old WP mySQL database into the current version", on the site WordPress Support Forums:
    Sanvila, thanks for your reply! It gives me some hope :) >'as far as you…

    3 years ago

  • Created a topic, importing an old WP mySQL database into the current version, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Importing my existing db [running with version 1.5] into a new install ?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "removing spam comments from mySQL db / Spam protection for WP 1.5?", on the site WordPress Support Forums:
    just bumping this for a final time, anyone?

    3 years ago

  • Posted a reply to "removing spam comments from mySQL db / Spam protection for WP 1.5?", on the site WordPress Support Forums:
    Heh there, just bumping this in the hope that someone can help with the above…

    3 years ago

  • Posted a reply to "removing spam comments from mySQL db / Spam protection for WP 1.5?", on the site WordPress Support Forums:
    Rev. Voodoo, songdogtech. A belated thanks for your replies and advice. Since there is no…

    3 years ago

  • Posted a reply to "adding a tweet button maunally or with plugin works but doesnt include permalink", on the site WordPress Support Forums:
    Yes, it fixed it, thanks! now how to get a tweetme button working with manual…

    3 years ago

  • Created a topic, Error: 'cannot modify header information' after updating via Editor, on the site WordPress Support Forums

    3 years ago

  • Created a topic, adding a tweet button maunally or with plugin works but doesnt include permalink, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "removing spam comments from mySQL db / Spam protection for WP 1.5?", on the site WordPress Support Forums:
    anyone?

    4 years ago

  • Created a topic, removing spam comments from mySQL db / Spam protection for WP 1.5?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Changing permalink structure has broken my site - how to revert back to default?", on the site WordPress Support Forums:
    hi, Ive managed to fix the problem. It seem there was an issue acessing the…

    4 years ago

  • Posted a reply to "Changing permalink structure has broken my site - how to revert back to default?", on the site WordPress Support Forums:
    again thanks for the swift reply When i goto the admin for permalinks i only…

    4 years ago

  • Posted a reply to "Changing permalink structure has broken my site - how to revert back to default?", on the site WordPress Support Forums:
    thanks for the swift reply. Im using version 1.5 very old. If i go back…

    4 years ago

  • Created a topic, Changing permalink structure has broken my site - how to revert back to default?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "8000+ spam comments that cant be deleted", on the site WordPress Support Forums:
    ok a little searching and i found the answer to my first question here for…

    4 years ago

  • Created a topic, 8000+ spam comments that cant be deleted, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Upgrading from 1.5 to 3.0, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Moving WordPress to a new host", on the site WordPress Support Forums:
    buddha, well i would edit it but i can't find where. Usually a recent post…

    6 years ago

  • Posted a reply to "Moving WordPress to a new host", on the site WordPress Support Forums:
    thanks buddha trance, yeah, actually the settings for 'something' are real data: <?php // **…

    6 years ago

  • Posted a reply to "Moving WordPress to a new host", on the site WordPress Support Forums:
    hmmm . My wordpress installation is from 2004. The wp-config i have is much slimer.…

    6 years ago

  • Posted a reply to "Moving WordPress to a new host", on the site WordPress Support Forums:
    well i looked up on cpanel and the database prefix is different so i changed…

    6 years ago

  • Posted a reply to "Moving WordPress to a new host", on the site WordPress Support Forums:
    thanks again, im not sure where to check what that path might be?

    6 years ago

  • Posted a reply to "Moving WordPress to a new host", on the site WordPress Support Forums:
    buddha thnxx for your sw!ft reply... well, the hosting requires DB_HOST to be set to…

    6 years ago

  • Created a topic, Moving WordPress to a new host, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "CSS aligment of single post", on the site WordPress Support Forums:
    thnks for the replies, it was a stimulating read regarding the age old discussion of…

    6 years ago

  • Created a topic, CSS aligment of single post, on the site WordPress Support Forums

    6 years ago

  • Created a topic, simple CSS alignment issue, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Images dont appear on main index page but only on single post pages", on the site WordPress Support Forums:
    wow fast reply! it worked! muchas gracias!

    6 years ago

  • Created a topic, Images dont appear on main index page but only on single post pages, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "deleting over 10,000 spam comments without using moderation page", on the site WordPress Support Forums:
    ok found it!!!! great thanks!

    7 years ago

  • Posted a reply to "deleting over 10,000 spam comments without using moderation page", on the site WordPress Support Forums:
    thanks again, well i have access to "phpMyAdmin" on cpanel but where do i enter…

    7 years ago

  • Posted a reply to "deleting over 10,000 spam comments without using moderation page", on the site WordPress Support Forums:
    thanks so much for the info... but how exactly is this done, how do i…

    7 years ago

  • Created a topic, deleting over 10,000 spam comments without using moderation page, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "target ="_blank" treated as pop-ups", on the site WordPress Support Forums:
    OK thanx for the info.... question is now - how do i remove hundreds of…

    9 years ago

  • Posted a reply to "php links default to opening in external editor instead of browser!", on the site WordPress Support Forums:
    thanx podz... Could it be that i've set my broswer to inadvertly do this? Ill…

    9 years ago

  • Posted a reply to "php links default to opening in external editor instead of browser!", on the site WordPress Support Forums:
    Recently out of the blue links into my articles from external sites and links from…

    9 years ago

  • Posted a reply to "target ="_blank" treated as pop-ups", on the site WordPress Support Forums:
    Ive been using target="_blank" for all my outbound links but discovered recently that the browser…

    9 years ago

  • Posted a reply to "nasty Hompage Error?", on the site WordPress Support Forums:
    oops i think i made it worse, i just tried installing the latest version of…

    9 years ago

  • Posted a reply to "nasty Hompage Error?", on the site WordPress Support Forums:
    Ive an error on my homepage that ive no idea how to fix... and looks…

    9 years ago

  • Posted a reply to "Problems with content in right hand menu", on the site WordPress Support Forums:
    lawtai! many many thanx, ive been playing around with this all day, and your simple…

    9 years ago

  • Posted a reply to "Problems with content in right hand menu", on the site WordPress Support Forums:
    still no answer - anyone got any ideas, help much appreciated :) Just for clarification…

    9 years ago

  • Posted a reply to "Problems with content in right hand menu", on the site WordPress Support Forums:
    Hello, I seem to have problems with the layout of my page when certain content…

    9 years ago

  • Posted a reply to "how to put adsensecode into my php-file?", on the site WordPress Support Forums:
    hi, Im tryna put Adsense code into my WordPress blog! Though id try putting it…

    9 years ago

  • Posted a reply to "moving archives to left hand side", on the site WordPress Support Forums:
    heh moose! yes thanx, you alerted me to the fact that i was updating the…

    10 years ago