WordPress.org

Ready to get started?Download WordPress

Profiles

zonjineko

Profile picture of zonjineko
  • Member Since: November 26th, 2009
  • Posted a reply to "Can't Save Custom Menu", on the site WordPress Support Forums:
    Thanks LucaShapiro - looks like that is indeed the issue - how bizarre. I tried…

    2 years ago

  • Posted a reply to "Can't Save Custom Menu", on the site WordPress Support Forums:
    I'm having the same issues - fresh install of WP 3.4 and using Twenty Eleven…

    2 years ago

  • Created a topic, [Plugin: WP to Buffer] Failing after Connect to Buffer API, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Show tags on post page with only 2 or more posts assigned to them, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Only show unique articles in a triple loop", on the site WordPress Support Forums:
    Okay that works perfectly - thanks again for your perseverance with helping me. All looks…

    4 years ago

  • Posted a reply to "Only show unique articles in a triple loop", on the site WordPress Support Forums:
    Ok cool - think that has finally sunk into my thick head :) Will try…

    4 years ago

  • Posted a reply to "Only show unique articles in a triple loop", on the site WordPress Support Forums:
    Thx but I'm using three arrays - this is just the final one that I…

    4 years ago

  • Posted a reply to "Only show unique articles in a triple loop", on the site WordPress Support Forums:
    Thx all working well except I cannot get the following to work: 'post__not_in' => (…

    4 years ago

  • Posted a reply to "Only show unique articles in a triple loop", on the site WordPress Support Forums:
    alchymyth - Yep been banging my head for a week with this and tried post_not_in…

    4 years ago

  • Created a topic, Only show unique articles in a triple loop, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Tweet Blender JS links still in header after uninstall", on the site WordPress Support Forums:
    Thanks very odd - it was there in the source in two browser last night…

    5 years ago

  • Posted a reply to "Tweet Blender JS links still in header after uninstall", on the site WordPress Support Forums:
    Thx for the help - not sure what version but it was fairly recent. http://www.zonjineko.com

    5 years ago

  • Created a topic, Tweet Blender JS links still in header after uninstall, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Add class name to only first item in a loop", on the site WordPress Support Forums:
    Ok all fixed - $class = ''; needed to be within the loop to reset…

    5 years ago

  • Posted a reply to "Add class name to only first item in a loop", on the site WordPress Support Forums:
    Have fixed that "pgp" typo and now it works :) Only issue is it puts…

    5 years ago

  • Posted a reply to "Add class name to only first item in a loop", on the site WordPress Support Forums:
    Here's the full code <?php $c = 0; $class = ''; query_posts('category_name=photos&showposts=4'); if ( have_posts()…

    5 years ago

  • Posted a reply to "Add class name to only first item in a loop", on the site WordPress Support Forums:
    Thx alot esmi - that looks like it will work. Do I need to add…

    5 years ago

  • Created a topic, Add class name to only first item in a loop, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] Remove "Related Posts" headline from widget", on the site WordPress Support Forums:
    Thx - so you can't tell me where "RELATED POSTS" is situated in the code…

    5 years ago

  • Created a topic, [Plugin: Yet Another Related Posts Plugin] Remove "Related Posts" headline from widget, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Forbidden/Apache errors after visiting/editing one certain page on my site", on the site WordPress Support Forums:
    Ok have spent all day on this and found the answer. The word "small" in…

    5 years ago

  • Posted a reply to "Forbidden/Apache errors after visiting/editing one certain page on my site", on the site WordPress Support Forums:
    Thanks guys... stvwlf - There's no issue with the css, the site works perfectly and…

    5 years ago

  • Created a topic, Forbidden/Apache errors after visiting/editing one certain page on my site, on the site WordPress Support Forums

    5 years ago