WordPress.org

Ready to get started?Download WordPress

Profiles

zoile3

Profile picture of zoile3
  • Member Since: March 19th, 2009
  • Posted a reply to "White Site After Restoring Database", on the site WordPress Support Forums:
    Issue solved. I reinstalled the default them and that seemed to fix everything. Weird.

    3 years ago

  • Posted a reply to "White Site After Restoring Database", on the site WordPress Support Forums:

    3 years ago

  • Posted a reply to "White Site After Restoring Database", on the site WordPress Support Forums:
    I checked that and they are correct. Coud it be something else?

    3 years ago

  • Created a topic, White Site After Restoring Database, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "home page link will not display", on the site WordPress Support Forums:
    Will try that out when I get the chance. Thanks.

    5 years ago

  • Posted a reply to "[Plugin: Google Analytics for WordPress] Google Analytics Not Working", on the site WordPress Support Forums:
    problem solved: '<?php wp_footer(); ?>' was not installed in my footer.php file.

    5 years ago

  • Posted a reply to "[Plugin: Google Analytics for WordPress] Google Analytics Not Working", on the site WordPress Support Forums:
    Same problem with me. My Google Analytics still doesn't show statistics. It's been installed for…

    5 years ago

  • Created a topic, [Plugin: SI CAPTCHA Anti-Spam] Settings Button Error, on the site WordPress Support Forums

    5 years ago

  • Created a topic, home page link will not display, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: Theme My Login] This is amazing!, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: AJAX Login Widget++] regarding styling", on the site WordPress Support Forums:
    Is it possible to place this widget in the header? And if so, how do…

    5 years ago

  • Created a topic, [Plugin: pageMash > Page Management] Pages Won't Drag, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Make a checkbox be checked by default", on the site WordPress Support Forums:
    Thanks. Don't know why I didn't find that.

    5 years ago

  • Created a topic, [Plugin: Contact Form 7] Make a checkbox be checked by default, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: SI CAPTCHA for WordPress] Audio Doesn't Work", on the site WordPress Support Forums:
    Mike, One more question: Can this be added to a contact page also? I have…

    5 years ago

  • Posted a reply to "[Plugin: SI CAPTCHA for WordPress] Audio Doesn't Work", on the site WordPress Support Forums:
    Hi Mike, I just checked in to see if you had replied and saw your…

    5 years ago

  • Posted a reply to "[Plugin: SI CAPTCHA for WordPress] Audio Doesn't Work", on the site WordPress Support Forums:
    Hi Mike, Thanks for writing back. My client does not want me to post the…

    5 years ago

  • Created a topic, [Plugin: SI CAPTCHA for WordPress] Audio Doesn't Work, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "multiple images - one product", on the site WordPress Support Forums:
    I'm looking for this, too. Did you ever find anything?

    5 years ago