WordPress.org

Ready to get started?Download WordPress

Profiles

zimbo000

Profile picture of zimbo000
  • Member Since: October 18th, 2012
  • Posted a reply to "Validation Error", on the site WordPress Support Forums:
    Tom, So you probably know what the cause of this problem is but I've just…

    1 month ago

  • Posted a reply to "How to make Footer horizontal not Vertical?", on the site WordPress Support Forums:
    I don't think Zulf is doing much with the theme these days, he hasn't been…

    1 month ago

  • Posted a reply to "Validation Error", on the site WordPress Support Forums:
    Any update on this problem?

    1 month ago

  • Posted a reply to "Validation Error", on the site WordPress Support Forums:
    http://www.henleyherald.com/2014/07/01/valley-road-school-rocks/ It uses W3 Total Cache but that's not the issue because I've got the…

    2 months ago

  • Posted a reply to "Validation Error", on the site WordPress Support Forums:
    Hi Tom, Done that but I still get the validation errors and the Meta Slider…

    2 months ago

  • Posted a reply to "Validation Error", on the site WordPress Support Forums:
    I've just done a validation check on 2 sites where I use Meta Slider and…

    2 months ago

  • Created a topic, Tags being added into code, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Hyphenation", on the site WordPress Support Forums:
    The fix was recommended by Zulf, the theme author, and it works on a site…

    3 months ago

  • Posted a reply to "Hyphenation", on the site WordPress Support Forums:
    This has come up before as an issue and hopefully a future theme update might…

    3 months ago

  • Posted a reply to "How to add favicon?", on the site WordPress Support Forums:
    Add this line into header.php after line 28, changing the href with the link to…

    3 months ago

  • Posted a reply to "Shortcode / slider dislayed in blog list", on the site WordPress Support Forums:
    Here's another (test) site and different theme with the same problem. Recent post widget at…

    3 months ago

  • Posted a reply to "Shortcode / slider dislayed in blog list", on the site WordPress Support Forums:
    Hi Tom, No it's not fixed: apologies, but as this is the dev site for…

    3 months ago

  • Created a topic, Shortcode / slider dislayed in blog list, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Scroll bar not showing when responsive", on the site WordPress Support Forums:
    Thanks, I'll discuss those options with my client. The problem I'm getting - and it's…

    4 months ago

  • Created a topic, Scroll bar not showing when responsive, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Plugin update overwrites Customise > Show/Hide settings", on the site WordPress Support Forums:
    Hi John I did the update direct from the WP admin screen - "update now"…

    4 months ago

  • Created a topic, Great theme, very flexible, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Plugin update overwrites Customise > Show/Hide settings, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Line height being set at 1%, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Support Forum, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Child theme setup", on the site WordPress Support Forums:
    Thanks, got it working now.

    5 months ago

  • Created a topic, Child theme setup, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Navigation buttons not centred - and more", on the site WordPress Support Forums:
    1. Fixed, thank you. 2. Not fixed via your suggestion of .nivo-controlNav {display: inline-block} but…

    6 months ago

  • Posted a reply to "Navigation buttons not centred - and more", on the site WordPress Support Forums:
    Many thanks, I'll try these. I saw in Firebug that some Nivo CSS was coming…

    6 months ago

  • Created a topic, Navigation buttons not centred - and more, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Snippet being rendered outside column shortcode", on the site WordPress Support Forums:
    @TMC Many thanks for your time & assistance - I found the problem. I had…

    6 months ago

  • Created a topic, Excellent, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Snippet being rendered outside column shortcode", on the site WordPress Support Forums:
    It is not solved. Please visit this page I referenced above (http://dev.henleyherald.com/) where if you…

    6 months ago

  • Posted a reply to "WP admin user deleted", on the site WordPress Support Forums:
    Can't say for certain, I was trying various things to figure out how to use/configure…

    7 months ago

  • Posted a reply to "WP admin user deleted", on the site WordPress Support Forums:
    I agree it's strange but is seems too incidental to me. "...then you should have…

    7 months ago

  • Created a topic, Snippet being rendered outside column shortcode, on the site WordPress Support Forums

    7 months ago

  • Created a topic, WP admin user deleted, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to ""view all the subscriptions" not working", on the site WordPress Support Forums:
    OK, any further ideas on how I can import the existing users to your plugin?

    7 months ago

  • Posted a reply to ""view all the subscriptions" not working", on the site WordPress Support Forums:
    Thanks for your efforts. These lines at the bottom of a post are inserted by…

    7 months ago

  • Posted a reply to ""view all the subscriptions" not working", on the site WordPress Support Forums:
    Hi, I've just tried that; deactivate everything, activate STCR, everything works as per my OP…

    7 months ago

  • Created a topic, "view all the subscriptions" not working, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Push content down the page, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Blog Subscription widget spammed", on the site WordPress Support Forums:
    Problem solved, assumed it was the widget, but not. Had 'Register' enabled on the login…

    10 months ago

  • Created a topic, Blog Subscription widget spammed, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Jetpack Subscriptions", on the site WordPress Support Forums:
    My site has recently been hit via the Jetpack Blog Subscription widget by hundreds of…

    10 months ago

  • Created a topic, Hyperlinks for Event Titles, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Home page not responsive with W3, all other pages are..., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Mobile page blank, when I turn W3TC on", on the site WordPress Support Forums:
    I am getting a similar problem: using a theme with full responsiveness built-in, the site…

    2 years ago

  • Created a topic, Parse error again: dumb coding..., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: News-Ticker] Title missing last word", on the site WordPress Support Forums:
    I've got the same problem on Firefox (as well as IE), so will be uninstalling…

    2 years ago