WordPress.org

Ready to get started?Download WordPress

Profiles

zestylemon

Profile picture of zestylemon
  • Member Since: June 28th, 2009
  • London, UK
  • Posted a reply to "Manage your subscriptions link not working", on the site WordPress Support Forums:
    I too am having the same problem. It looks like the developer's not replied to…

    10 months ago

  • Created a topic, Code displayed on every page - WP 3.5.1, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Cookie Control] Unable to accept/close", on the site WordPress Support Forums:
    I'm not sure if you've managed to fix this or not but it works as…

    2 years ago

  • Created a topic, [Plugin: Enhanced Text Widget] Multiple 'Enhanced Text' widgets?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Query Posts] Use '_yoast_wpseo_title' for title, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Plugin removed but custom field names still exist & others don't display, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] sitemap.xml not generated", on the site WordPress Support Forums:
    "See if permissions on this folder are set correctly" - as I pointed out in…

    3 years ago

  • Posted a reply to "[Plugin: Widget Logic] Conditional date tags?", on the site WordPress Support Forums:
    I too wish dates could be used in Widget Logic. Any word from the developer…

    3 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] Combining stylesheets - what code to comment out?", on the site WordPress Support Forums:
    For the benefits of others here's what changes need to be made.

    3 years ago

  • Created a topic, [Plugin: WordPress Popular Posts] Combining stylesheets - what code to comment out?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: FaceBook Like Button Plugin for WordPress] How can I specify image used?", on the site WordPress Support Forums:
    You need to specify the 'image_src' and 'og:image' meta tags in your HTML. Lucky for…

    3 years ago

  • Posted a reply to "[Plugin: FaceBook Like Button Plugin for WordPress] HTML 'title' tags shown as part of hea", on the site WordPress Support Forums:
    After my last post I decided to dig a little... it seems this problem was…

    3 years ago

  • Posted a reply to "[Plugin: FaceBook Like Button Plugin for WordPress] HTML 'title' tags shown as part of hea", on the site WordPress Support Forums:
    Now that I've done 'show source' I can see what's causing this problem. Scrolling down…

    3 years ago

  • Created a topic, [Plugin: FaceBook Like Button Plugin for WordPress] HTML 'title' tags shown as part of hea, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: FBLike] tags shown as part of heading displayed on Facebook, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Featured Tag Widget] specify the order the posts are displayed in each instance of the widg, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] sitemap.xml not generated, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Postmark] HTML emails support, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Typekit Fonts for WordPress] Put Scripts at the bottom, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: jQuery Lightbox For Native Galleries] Put Scripts at the Bottom", on the site WordPress Support Forums:
    Thanks to Azizur I've now got one less script reference in my <head>. Are there…

    4 years ago

  • Created a topic, [Plugin: Widget Logic] logic to display if date is between X & Y, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: GoCodes] Gocode suggestions - CSV import, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: FaceBook Like Button Plugin for WordPress] Manual insert to theme", on the site WordPress Support Forums:
    <?php echo fblike_get_iframe(get_permalink($post->ID)) ?> Works for me as well. Please can you look at adding…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] eAccelerator installed but not showing in dropdown", on the site WordPress Support Forums:
    I haven't had a chance to act on your most recent post yet - will…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] eAccelerator installed but not showing in dropdown", on the site WordPress Support Forums:
    I've glad that I'm able to report some progress :-) Following your earlier instructions entered…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] eAccelerator installed but not showing in dropdown", on the site WordPress Support Forums:
    Thanks for all of your advice! :-) Before I start the complile I thought I'd…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] eAccelerator installed but not showing in dropdown", on the site WordPress Support Forums:
    Following on from your last post I used the command you suggested: # pecl uninstall…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] eAccelerator installed but not showing in dropdown", on the site WordPress Support Forums:
    @c3mdigital thanks for your detailed reply. First off, these two lines are commented out in…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] eAccelerator installed but not showing in dropdown", on the site WordPress Support Forums:
    Now that I've recompiled Apache this line has been re-added to php.ini zend_extension="/usr/local/IonCube/ioncube_loader_lin_5.3.so" Now that…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] eAccelerator installed but not showing in dropdown", on the site WordPress Support Forums:
    @c3mdigital I've commented out Zend in php.ini. I've DSO is selected suexec / suPHP is…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] eAccelerator installed but not showing in dropdown", on the site WordPress Support Forums:
    (Only after posting this have I spotted c3mdigital's post) Several hours on and sadly I…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] eAccelerator installed but not showing in dropdown", on the site WordPress Support Forums:
    Last night I tried installing ACP (I'm not a linux guru) and didn't get anywhere.…

    4 years ago

  • Created a topic, [Plugin: W3 Total Cache] eAccelerator installed but not showing in dropdown, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP-FacebookConnect] Comment not being posted to Facebook Feed, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Google Analytics for WordPress] What settings to use when using GoCodes plugin for external, on the site WordPress Support Forums

    4 years ago

  • Replied to an idea, bookmark plugins for later

    4 years ago

  • Created a topic, [Plugin: GoCodes] Google Analytics goals - correct regular expression to use?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "The uploaded file could not be moved to .....", on the site WordPress Support Forums:
    Using your FTP client set the file permissions for /wp-content/uploads to 777. NB: Be sure…

    4 years ago

  • Created a topic, [Plugin: Top 10] Exclude specific pages by ID, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] Restricting Related Posts by Author?", on the site WordPress Support Forums:
    The Widget Logic plugin might help you acheive this. I've used the plugin to only…

    4 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] Err: disallow by category not working", on the site WordPress Support Forums:
    Hi Michto, Just downloaded and installed what appears to be a superb plugin! :-) I…

    4 years ago

  • Posted a reply to "Template based on value of customfield", on the site WordPress Support Forums:
    Is anybody able to offer any assistance?

    4 years ago

  • Posted a reply to "New WordPress Membership Site", on the site WordPress Support Forums:
    Do any of these plugins work with the BuddyPress plugin?

    4 years ago

  • Created a topic, Template based on value of customfield, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Images Wont Upload Into Post", on the site WordPress Support Forums:
    I'm having exactly the same problem on a fresh install of WordPress 2.8 - deactivating…

    5 years ago

  • Replied to an idea, Rate comments (like on YouTube)

    5 years ago