WordPress.org

Ready to get started?Download WordPress

Profiles

z500

Profile picture of z500
  • Member Since: August 2nd, 2006
  • Created a topic, Change read more url, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Jquery not working because of permalinks, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Get parent pages in list and children in span for subnavigation", on the site WordPress Support Forums:
    I solved it, used <script type="text/javascript"> $(document).ready(function(){ // YOUR JQUERY SCRIPTS HERE }); </script>

    4 years ago

  • Posted a reply to "Get parent pages in list and children in span for subnavigation", on the site WordPress Support Forums:
    Hi Seborgarsen, I want to use the same menu. I used your code from pastie.org…

    4 years ago

  • Posted a reply to "Permalinks and All in one SEO pack", on the site WordPress Support Forums:
    Thanks, I had already removed the #, but forgot to restart apache.... Thank you again.

    5 years ago

  • Created a topic, Permalinks and All in one SEO pack, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Sidebar pushed away a little", on the site WordPress Support Forums:
    Oké, I fixed that problem... no more parse error, what's next... ps: Thanks for your…

    8 years ago

  • Posted a reply to "Sidebar pushed away a little", on the site WordPress Support Forums:
    I know what it is, it's the top menu... I used the code from the…

    8 years ago

  • Posted a reply to "Sidebar pushed away a little", on the site WordPress Support Forums:
    I see it, but how do I fixe this? And is this the solution to…

    8 years ago

  • Posted a reply to "Sidebar pushed away a little", on the site WordPress Support Forums:
    Well css is fine to, one color warning, but that has nothing to do with…

    8 years ago

  • Posted a reply to "Sidebar pushed away a little", on the site WordPress Support Forums:
    OKe I will try that, how much of those test are there? :P Thanks for…

    8 years ago

  • Posted a reply to "Sidebar pushed away a little", on the site WordPress Support Forums:
    Somebody know a solutions? Thanks in advance

    8 years ago

  • Posted a reply to "Sidebar pushed away a little", on the site WordPress Support Forums:
    I did that, he is now; This Page Is Valid XHTML 1.0 Transitional! But I…

    8 years ago

  • Created a topic, Sidebar pushed away a little, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Move login form to a page within my site", on the site WordPress Support Forums:
    Nice, but is it also possible that when you have logged in, the form disappears,…

    8 years ago

  • Created a topic, Photopress plugin, very weird error on top of page, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "certain catogories in another box then "catogories"", on the site WordPress Support Forums:
    Because I can't explain it very well, here's a image that will give a better…

    8 years ago

  • Posted a reply to "How to delete "Archive for the 'PRESENTATION' Category"", on the site WordPress Support Forums:
    i use the standard kubrik, but I cannot find it.

    8 years ago

  • Posted a reply to "certain catogories in another box then "catogories"", on the site WordPress Support Forums:
    Oké, and how do I add those removed categories, to another box?

    8 years ago

  • Created a topic, certain catogories in another box then "catogories", on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "How to delete "Archive for the 'PRESENTATION' Category"", on the site WordPress Support Forums:
    Yes, I want to know this to, lifeisvibe dit you already found it?

    8 years ago

  • Posted a reply to "Warning: imagecreatefromjpeg():", on the site WordPress Support Forums:
    Same problem over here, anyone?

    8 years ago

  • Posted a reply to "All the text are linking to an image.", on the site WordPress Support Forums:
    Thank you very much, problem solved ;) :D

    8 years ago

  • Created a topic, All the text are linking to an image., on the site WordPress Support Forums

    8 years ago