WordPress.org

Ready to get started?Download WordPress

Profiles

yvs

Profile picture of yvs
  • Member Since: July 6th, 2011
  • Posted a reply to "Blank Ads Not Displaying", on the site WordPress Support Forums:
    Thanks galeksic! How come you can see where the ads are positioned when you do…

    5 months ago

  • Posted a reply to "Blank Ads Not Displaying", on the site WordPress Support Forums:
    No, I don't see any blank ads when I do that. Does that mean I…

    5 months ago

  • Created a topic, Blank Ads Not Displaying, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Selecting Specific Products to Display", on the site WordPress Support Forums:
    We're at 3.5.1.

    5 months ago

  • Posted a reply to "Selecting Specific Products to Display", on the site WordPress Support Forums:
    Yes, it does say Authenticated. What version of wordpress should we be at? Does this…

    5 months ago

  • Posted a reply to "Selecting Specific Products to Display", on the site WordPress Support Forums:
    Here are the ones I put wanted: B001R2POHE, B0002CZUV0, B00FXKIG5I. I verified that the Category…

    5 months ago

  • Posted a reply to "Selecting Specific Products to Display", on the site WordPress Support Forums:
    It says the same on the post - No products found. Here's the link to…

    5 months ago

  • Posted a reply to "Selecting Specific Products to Display", on the site WordPress Support Forums:
    I turned off Duplicates and still get the same thing - No products found. Is…

    5 months ago

  • Posted a reply to "Selecting Specific Products to Display", on the site WordPress Support Forums:
    The widget is working. I did select the unit. It's the data that it's trying…

    5 months ago

  • Created a topic, Selecting Specific Products to Display, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Change Order of Options on Home Page", on the site WordPress Support Forums:
    I figured out what I did wrong. When I created the child theme, I didn't…

    7 months ago

  • Posted a reply to "Change Order of Options on Home Page", on the site WordPress Support Forums:
    I do have the <?php and the ?> is not at the end of the…

    7 months ago

  • Posted a reply to "Change Order of Options on Home Page", on the site WordPress Support Forums:
    Sorry, the add_action part is after the function section.

    7 months ago

  • Posted a reply to "Change Order of Options on Home Page", on the site WordPress Support Forums:
    Thanks rdellconsulting! I created a child theme with a functions.php in it and still having…

    7 months ago

  • Created a topic, Change Order of Options on Home Page, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Powerpress audio player not working on most mobile devices", on the site WordPress Support Forums:
    We are using the 1 Pixel Out audio player in the plugin. Should be using…

    2 years ago

  • Created a topic, Powerpress audio player not working on most mobile devices, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Hover Image] img code syntax, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Cart66 Lite :: WordPress Ecommerce] Online Receipts not displaying", on the site WordPress Support Forums:
    Also updated to 1.4.2 and it fixed my problem now. Thanks for the quick fix!

    2 years ago

  • Posted a reply to "[Plugin: Cart66 Lite :: WordPress Ecommerce] Online Receipts not displaying", on the site WordPress Support Forums:
    I upgraded to 1.4.1 and it's not working.

    2 years ago

  • Posted a reply to "[Plugin: Cart66 Lite :: WordPress Ecommerce] Online Receipts not displaying", on the site WordPress Support Forums:
    I am also having the same problem with the Receipt page only showing a blank…

    2 years ago

  • Posted a reply to "Tables not consistent on page", on the site WordPress Support Forums:
    Yes, that worked great! Thanks for the quick response, Tobias!

    3 years ago

  • Created a topic, Tables not consistent on page, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] Rowspan not merging cells", on the site WordPress Support Forums:
    It is working now. Not sure how it was fixed.

    3 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] Rowspan not merging cells", on the site WordPress Support Forums:
    I also tried entering #rowspan# in the emtpy cells and nothing changed.

    3 years ago

  • Created a topic, [Plugin: WP-Table Reloaded] Rowspan not merging cells, on the site WordPress Support Forums

    3 years ago