WordPress.org

Ready to get started?Download WordPress

Profiles

yoursql719

Profile picture of yoursql719
  • Member Since: September 6th, 2010
  • Created a topic, Custom Sidebars options can´t be accessed, on the site WordPress Support Forums

    1 day ago

  • Posted a reply to "Update broken --no sidebars displayed.", on the site WordPress Support Forums:
    Hi @David I´ve tried and yes it seems that there´s a conflict with the old…

    3 days ago

  • Posted a reply to "Update broken --no sidebars displayed.", on the site WordPress Support Forums:
    Yes, but the popup (lightbox) windows has a wheel of dead - nothing happens.

    4 days ago

  • Posted a reply to "Update broken --no sidebars displayed.", on the site WordPress Support Forums:
    Thanks a lot. All seems to work, but where´s the options page of custom sidebar?…

    4 days ago

  • Posted a reply to "Update broken --no sidebars displayed.", on the site WordPress Support Forums:
    Hi, I´ve got the same issue. The plugin is activated on a few sites of…

    5 days ago

  • Posted a reply to "Can´t access view piwik site id=1", on the site WordPress Support Forums:
    Yes this worked, but I had to create new piwik ids for a few sites…

    1 month ago

  • Posted a reply to "Can´t access view piwik site id=1", on the site WordPress Support Forums:
    New error: An unexpected website was found, check idSite in the request.

    1 month ago

  • Posted a reply to "Can´t access view piwik site id=1", on the site WordPress Support Forums:
    Thanks, an old auth token was set, but on all other sites everything worked normal…

    1 month ago

  • Created a topic, Can´t access view piwik site id=1, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "User receiving two welcome emails - normal WP one and this plugin one", on the site WordPress Support Forums:
    I´ve the same problem. Is there any support?

    2 months ago

  • Created a topic, Activation Error at Multisite installation, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Apache Errors on Article save, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Restriction alcohol is set - but why", on the site WordPress Support Forums:
    A reset helped - thanks! Yes, this option was enabled.

    3 months ago

  • Created a topic, Restriction alcohol is set - but why, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Self subscription to user group", on the site WordPress Support Forums:
    Hi, yes, this is possible. But can user with other roles than administrator add themselves…

    5 months ago

  • Created a topic, Self subscription to user group, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Blank editor at show random version, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "HTTP Auth rule for piwik", on the site WordPress Support Forums:
    I´ve tried to allow request from my server with setting the IP adress at Allow…

    5 months ago

  • Created a topic, HTTP Auth rule for piwik, on the site WordPress Support Forums

    5 months ago

  • Created a topic, HTTP Auth rule for piwik, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Mail adress field", on the site WordPress Support Forums:
    Is this a planned feature?

    5 months ago

  • Created a topic, Mail adress field, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "NextGen Gallery conflict", on the site WordPress Support Forums:
    This workaround doesn´t work, if you want to show an excerpt. It only works for…

    5 months ago

  • Posted a reply to "NextGen Gallery conflict", on the site WordPress Support Forums:
    Hi, I tried it again and yes, it works now, but was is the cause…

    5 months ago

  • Posted a reply to "NextGen Gallery conflict", on the site WordPress Support Forums:
    Hi, I could not fix it. It´s also at having thumbnail recommendations. How can I…

    5 months ago

  • Created a topic, NextGen Gallery conflict, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Shortcode doesn´t work anymore, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Error at Media Upload within article creation, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Invalid Display Type - Version 2.0", on the site WordPress Support Forums:
    Yes, it´s resolved, thanks a lot

    8 months ago

  • Posted a reply to "Multisite problems and solution", on the site WordPress Support Forums:
    Hi, I´ve the same problem. Will an update of gantry solve it? Best,

    8 months ago

  • Created a topic, Does not work correctly with Multisite, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Attach to post Button does not work", on the site WordPress Support Forums:
    Was fixed!

    10 months ago

  • Created a topic, Attach to post Button does not work, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Jetpack Forbidden error on commenting, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Invalid Display Type - Version 2.0", on the site WordPress Support Forums:
    The array error at my multisite is still there.

    1 year ago

  • Created a topic, Invalid Display Type - Version 2.0, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Fatal error php5.4 Multisite", on the site WordPress Support Forums:
    Thank you very much.

    1 year ago

  • Created a topic, Fatal error php5.4 Multisite, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Comment Jetpack htaccess Code, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Bugs, bugs, bugs", on the site WordPress Support Forums:
    Well, I work with a multisite. Could this cause the problems?

    2 years ago

  • Posted a reply to "Multisite after server migration: wp-admin comes to error 324", on the site WordPress Support Forums:
    Suhosin was the problem, but can anyone tell me, why?

    2 years ago

  • Posted a reply to "Multisite after server migration: wp-admin comes to error 324", on the site WordPress Support Forums:
    At the old environment suhosin runs also.

    2 years ago

  • Posted a reply to "Multisite after server migration: wp-admin comes to error 324", on the site WordPress Support Forums:
    Yes I think so => http://benjaminhartwich.de/phpinfo.php

    2 years ago

  • Created a topic, Multisite after server migration: wp-admin comes to error 324, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Loading Wheel & Items, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Slow queries & Errors at Login at Non-Admins, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Image Size, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Bugs, bugs, bugs, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Very good but a independent life, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Simple and effective, on the site WordPress Support Forums

    2 years ago