WordPress.org

Ready to get started?Download WordPress

Profiles

yours2share

Profile picture of yours2share
  • Member Since: May 11th, 2009
  • Created a topic, Where has the sort order button gone?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "slideshow cut off in certain browsers", on the site WordPress Support Forums:
    I have now put CSS containers into each page to set the height and width…

    11 months ago

  • Posted a reply to "slideshow cut off in certain browsers", on the site WordPress Support Forums:
    I've now realised that I have exactly the same problem on another site using the…

    11 months ago

  • Posted a reply to "slideshow cut off in certain browsers", on the site WordPress Support Forums:
    Having the same problem, I can only see the top 100px of a 490 high…

    11 months ago

  • Posted a reply to "Akismet suddenly stopped working!", on the site WordPress Support Forums:
    I'm also having this problem on two self hosted blogs. It started suddenly five days…

    12 months ago

  • Posted a reply to "Page Not Found error", on the site WordPress Support Forums:
    I noticed a new version of Nextgen has come out today so I updated. First…

    1 year ago

  • Posted a reply to "Page Not Found error", on the site WordPress Support Forums:
    I've just returned to this problem to try and resolve it, to no avail. Still…

    1 year ago

  • Posted a reply to "Background won't upload (it used to work fine?) PLZ HELP...", on the site WordPress Support Forums:
    I'm having exactly the same problem, I upload a logo and background, but when I…

    1 year ago

  • Posted a reply to "Page Returns 404 error when I try to upload a photos", on the site WordPress Support Forums:
    I'm having a similar problem, I've just written it up here under another support thread…

    1 year ago

  • Posted a reply to "Page Not Found error", on the site WordPress Support Forums:
    I'm having a similar problem. Everything else is working fine, but I can't upload any…

    1 year ago

  • Posted a reply to "How to export posts", on the site WordPress Support Forums:
    Thanks, I've managed to work out how to do this now simply exporting as a…

    2 years ago

  • Created a topic, [Plugin: Constant Contact for WordPress] ConstantContact not appearing on BuddyPress registration, on the site WordPress Support Forums

    2 years ago

  • Created a topic, ConstantContact not appearing on BuddyPress registration, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Slider plus image map", on the site WordPress Support Forums:
    I'm also looking for this!

    2 years ago

  • Posted a reply to "How to export posts", on the site WordPress Support Forums:
    Sure, I've had a look around excel and phpmyadmin forums and found little of any…

    2 years ago

  • Created a topic, How to export posts, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Dynamic Widgets] WidgetID is not valid", on the site WordPress Support Forums:
    Thanks for the quick reply. I'll ask WP Paypal Shopping Cart if they are going…

    2 years ago

  • Posted a reply to "[Plugin: Dynamic Widgets] WidgetID is not valid", on the site WordPress Support Forums:
    Hello, I'm having the same problem with the WP Paypal Shopping Cart widget. I've also…

    2 years ago

  • Posted a reply to "[Plugin: MapPress Easy Google Maps] Direct Lat/Long overiden by auto-correct address", on the site WordPress Support Forums:
    I would also really like to know how to make it pinpoint he exact longitude…

    5 years ago

  • Posted a reply to "RSS feed from blog not working", on the site WordPress Support Forums:
    I've finally sorted this out. I compared the options tables in my installation against vanilla.…

    5 years ago

  • Posted a reply to "RSS feed from blog not working", on the site WordPress Support Forums:
    I've still not managed to get this sorted. I've rebuilt the site, importing the old…

    5 years ago

  • Posted a reply to "RSS feed from blog not working", on the site WordPress Support Forums:
    Many thanks again The key issue for me is that the feed does not validate,…

    5 years ago

  • Posted a reply to "RSS feed from blog not working", on the site WordPress Support Forums:
    Thanks for your quick reply, but I really don't understand it. Why do I need…

    5 years ago

  • Created a topic, RSS feed from blog not working, on the site WordPress Support Forums

    5 years ago