WordPress.org

Ready to get started?Download WordPress

Profiles

yotikewebdesign

Profile picture of yotikewebdesign
  • Member Since: December 24th, 2011
  • Posted a reply to "Main player not appearing", on the site WordPress Support Forums:
    Hi Dave, I've tried reinstalling the plugin but this does not resolve the issue. Any…

    12 months ago

  • Created a topic, Main player not appearing, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to ""Failed to import" and "Invalid post type" errors", on the site WordPress Support Forums:
    Thanks for sharing @samraza

    1 year ago

  • Posted a reply to "Tag Cloud font size all the same", on the site WordPress Support Forums:
    @tizz Yep that did the trick. Thanks for that, I haven't used tag cloud before,…

    1 year ago

  • Posted a reply to "Tag Cloud font size all the same", on the site WordPress Support Forums:
    Hi there, Thanks @Tizz, good thinking but I have added tags to all 3 articles…

    1 year ago

  • Created a topic, Tag Cloud font size all the same, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to ""Failed to import" and "Invalid post type" errors", on the site WordPress Support Forums:
    Thank you burleyc1, your solution worked well. Also a tip for any Mac users try…

    1 year ago

  • Posted a reply to "Vertical align issues", on the site WordPress Support Forums:
    Hi Maeve, The first slide is ok. But the second slide has the alignment issues,…

    1 year ago

  • Created a topic, Vertical align issues, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to ".ics file from icloud.com or ical", on the site WordPress Support Forums:
    There is actually a way of setting up your iCloud calendar to appear on your…

    1 year ago

  • Created a topic, Highlight current page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Plugin broken in WordPress 3.5?", on the site WordPress Support Forums:
    rjcaught. What is the relevance of your post? This is regarding multicarousel not advanced-custom-fields!

    2 years ago

  • Created a topic, Plugin broken in WordPress 3.5?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] watermark not appearing in form", on the site WordPress Support Forums:
    I've also tried adding div.wpcf7 .watermark { color: #888; } to the end of the…

    3 years ago

  • Created a topic, [Plugin: Contact Form 7] watermark not appearing in form, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Contact Form 7] Watermark not appearing in form, on the site WordPress Support Forums

    3 years ago