WordPress.org

Ready to get started?Download WordPress

Profiles

Yolle

Profile picture of Yolle
  • Member Since: September 29th, 2011
  • Created a topic, Login works only after page refresh, on the site WordPress Support Forums

    1 day ago

  • Created a topic, NGO premium, images in single row, on the site WordPress Support Forums

    1 day ago

  • Posted a reply to "BBPress Integration", on the site WordPress Support Forums:
    Did you find an answer to your problem? I just encountered it also..

    1 month ago

  • Created a topic, Incorrect images attached to comments, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "New design, problem with mysql database", on the site WordPress Support Forums:
    Hi! I don't think that Moving Worpress post addresses my problem... The problem is, that…

    2 months ago

  • Created a topic, New design, problem with mysql database, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Nesting comments problems", on the site WordPress Support Forums:
    I just found out that my problem disappears if I change the theme, so it…

    8 months ago

  • Posted a reply to "Threading does not work after update", on the site WordPress Support Forums:
    Anybody? I really don't know what to do. Is there a way to downgrade to…

    8 months ago

  • Created a topic, Nesting comments problems, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Threading does not work after update", on the site WordPress Support Forums:
    Hi. What exactly does "child theme" mean? If I copy style.css from the old theme…

    8 months ago

  • Created a topic, Threading does not work after update, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "[Plugin: User Avatar] all avatars gone after upgrade to 1.4", on the site WordPress Support Forums:
    Hi! @denizci88: I have not received the file, it was my fault, I thought the…

    3 years ago

  • Posted a reply to "[Plugin: User Avatar] all avatars gone after upgrade to 1.4", on the site WordPress Support Forums:
    For me it's the same as for Woostotmar.. The same error... The update doesn't help.…

    3 years ago

  • Posted a reply to "[Plugin: User Avatar] all avatars gone after upgrade to 1.4", on the site WordPress Support Forums:
    Doesn't work for me :( Do you have to change also the permisson for the…

    3 years ago

  • Posted a reply to "[Plugin: User Avatar] all avatars gone after upgrade to 1.4", on the site WordPress Support Forums:
    sorry to bother you again... is there a way that you could send me the…

    3 years ago

  • Posted a reply to "[Plugin: User Avatar] all avatars gone after upgrade to 1.4", on the site WordPress Support Forums:
    any news yet? thanks

    3 years ago

  • Created a topic, [Plugin: User Avatar] all avatars gone after upgrade to 1.4, on the site WordPress Support Forums

    3 years ago