WordPress.org

Ready to get started?Download WordPress

Profiles

yiotta

Profile picture of yiotta
  • Member Since: January 14th, 2009
  • Posted a reply to "Add to Cart button does not pop up the shopping cart", on the site WordPress Support Forums:
    Thanks so much, esmi. I have pretty much decided the problem I'm having getting the…

    5 months ago

  • Posted a reply to "Add to Cart button does not pop up the shopping cart", on the site WordPress Support Forums:
    OK, I've been chasing this down. Updated eShop again to current version; no change. Re-uploaded…

    5 months ago

  • Created a topic, Add to Cart button does not pop up the shopping cart, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "3.8 admin panel design is very bad", on the site WordPress Support Forums:
    Thank you. I just have no need for 3 columns on my laptop. I have…

    8 months ago

  • Posted a reply to "3.8 admin panel design is very bad", on the site WordPress Support Forums:
    Oy! The new colors are pretty, but much harder to view, as so many others…

    8 months ago

  • Created a topic, [Plugin: Image Gallery with Slideshow] Won't upload images, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Hovercards Do Not Work, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Problems after upgrading to WordPress 3.14", on the site WordPress Support Forums:
    Well, I deleted ALL my plugins, and tried again, first with an auto-update; then with…

    3 years ago

  • Posted a reply to "[Plugin: WordPress NextGen GalleryView] Alignment", on the site WordPress Support Forums:
    Never mind; found out from the developer that the text in the Thumbnail Gallery always…

    3 years ago

  • Posted a reply to "[Plugin: WordPress NextGen GalleryView] Alignment", on the site WordPress Support Forums:
    Thanks, FlashBuddy! It looks good, wish it would hook into NextGen. Do you happen to…

    3 years ago

  • Posted a reply to "Problems after upgrading to WordPress 3.14", on the site WordPress Support Forums:
    P.S. In case it helps anyone help me, I did try the Twenty-Ten theme; same…

    3 years ago

  • Created a topic, Problems after upgrading to WordPress 3.14, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WordPress NextGen GalleryView] Alignment", on the site WordPress Support Forums:
    FlashBuddy, looks like you're no longer using GalleryView. I sleuthed, but to no avail. I'm…

    3 years ago

  • Posted a reply to "[Plugin: WordPress NextGen GalleryView] Changing the PHP to change style", on the site WordPress Support Forums:
    Don't know if you still care about this issue, but, if so...I changed the <h2>…

    3 years ago

  • Posted a reply to "[Plugin: Easy Nivo Slider] Destroys Memory", on the site WordPress Support Forums:
    This looks awesome, except no matter how many slides I specify, it only shows 5,…

    3 years ago

  • Posted a reply to "[Plugin: Lazyest Gallery] captions.xml", on the site WordPress Support Forums:
    Just fyi, another (former) user of Lazyest Gallery here. This happened to us, too--on February…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Album Preview Images list limited.", on the site WordPress Support Forums:
    I found my way here because only 20 out of 50 images are showing as…

    3 years ago

  • Created a topic, [Plugin: Page Flip Image Gallery] PageFlip Plugin No Longer Works, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WP-PageNavi] Where to put this code in twenty ten themes?", on the site WordPress Support Forums:
    I found this works in my WP 3.0 theme (not twenty ten, but similar, so…

    4 years ago

  • Created a topic, [Plugin: Page Flip Image Gallery] V 0.5.9.6 not working anymore, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Get header to be image, no text and link to home?", on the site WordPress Support Forums:
    Ooops. An addendum to the above.... Change the CSS for the H1 to: h1.header a…

    5 years ago

  • Posted a reply to "Get header to be image, no text and link to home?", on the site WordPress Support Forums:
    Did you find your answer? I was having the same issue, and found this helpful…

    5 years ago

  • Posted a reply to "[plugin-register-plus] Update for wp2.7?", on the site WordPress Support Forums:
    Me 4 - exact same error message as msmcmullen mentioned.

    5 years ago