WordPress.org

Ready to get started?Download WordPress

Profiles

Yawarakaimono

Profile picture of Yawarakaimono
  • Member Since: December 23rd, 2008
  • Posted a reply to "Columns for Tags and Taxonomy (missing)", on the site WordPress Support Forums:
    OK, a manual install solved the problem - Thanx for the quick fix!

    2 years ago

  • Posted a reply to "Columns for Tags and Taxonomy (missing)", on the site WordPress Support Forums:
    0.9.7 is the version that I am using.

    2 years ago

  • Created a topic, Columns for Tags and Taxonomy (missing), on the site WordPress Support Forums

    2 years ago

  • Created a topic, permalink for inserted media is missing /attachment/, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Minify URL rewriting is not working error in latest version", on the site WordPress Support Forums:
    Inclusion of css file by jQuery: without w3tc script type="text/javascript">jQuery("head").append(unescape("%3Clink rel='stylesheet' id='frm-forms0-css' href='http://www.watisdatdaar.nl/y/wp-content/uploads/formidable/css/formidablepro.css' type='text/css' media='all'…

    2 years ago

  • Created a topic, Lot of fine-tuning possible, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to change form and store in child theme, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Extra (custom) fields, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "bug in 3.5 beta media insert?", on the site WordPress Support Forums:
    @Frameitsam, was the editor in wysiwyg mode when you inserted the media?

    2 years ago

  • Posted a reply to "bug in 3.5 beta media insert?", on the site WordPress Support Forums:
    About my previous message: Inserting media only works in 'wysiwyg' mode. The remark about alignment…

    2 years ago

  • Posted a reply to "bug in 3.5 beta media insert?", on the site WordPress Support Forums:
    Using 3.5 on Firefox 17.0.1 inserting a simple image did work / then stopped working.…

    2 years ago

  • Created a topic, [Plugin: Featured Posts Grid] jQuery not defined, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Events Manager Extended] Synchronising calendars on 2 blogs, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Images served by Flickr Manager not displayed", on the site WordPress Support Forums:
    Great!

    3 years ago

  • Posted a reply to "Images served by Flickr Manager not displayed", on the site WordPress Support Forums:
    A thumbnail would be fine, and although currently 'From Post' is selected, only the images…

    3 years ago

  • Created a topic, Images served by Flickr Manager not displayed, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Evens Manager] bug? in email (attending / my-bookings for event on subsite, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Twenty Ten: 'Leave a comment', on the site WordPress Support Forums

    4 years ago