WordPress.org

Ready to get started?Download WordPress

Profiles

yashsodha

Profile picture of yashsodha
  • Member Since: March 7th, 2014
  • Posted a reply to "A very high vulnerability exists in emember plugin..", on the site WordPress Support Forums:
    Yeah, sorry it was emember plugin, and it has been reported to the vendor. :D

    3 months ago

  • Created a topic, A very high vulnerability exists in emember plugin.., on the site WordPress Support Forums

    6 months ago