WordPress.org

Ready to get started?Download WordPress

Profiles

yancho

Profile picture of yancho
  • Member Since: October 7th, 2009
  • Posted a reply to "Cpanel Quota", on the site WordPress Support Forums:
    Thanks for the confirmation :)

    4 weeks ago

  • Created a topic, Cpanel Quota, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, plugin problems, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "More data for an event venue", on the site WordPress Support Forums:
    did you remove the previous $args['Venue'] line?

    4 months ago

  • Posted a reply to "Featured image", on the site WordPress Support Forums:
    would be interested to see an answer on this one too :) would be great…

    4 months ago

  • Created a topic, Jetpack Comments with limited text, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Any plans to backup to Copy.com?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Force rewrite titles breaks javascript, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "View unpublished posts", on the site WordPress Support Forums:
    any news on this one please? thanks

    1 year ago

  • Created a topic, View unpublished posts, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Caching time not maching", on the site WordPress Support Forums:
    This is the email I received from the web page check: http://pastebin.com/am8P2PuZ

    1 year ago

  • Created a topic, Caching time not maching, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "User group resetting when a user is updated", on the site WordPress Support Forums:
    Daniel problem was fixed due to to trying to many other changes before in order…

    1 year ago

  • Posted a reply to "User group resetting when a user is updated", on the site WordPress Support Forums:
    @Daniel - installing wp super cache fixed that problem .. however now I'm getting that…

    1 year ago

  • Posted a reply to "User group resetting when a user is updated", on the site WordPress Support Forums:
    Yes! cojennin - you are right - disabling w3 total cache fixed it .. so…

    1 year ago

  • Created a topic, User group resetting when a user is updated, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Allow FB users to post as themselves, rather than the App?", on the site WordPress Support Forums:
    that would be really great codeitout :) will surely appreciate it :)

    1 year ago

  • Posted a reply to "[Plugin: WP to Twitter] Using owl.ly as a URL shortener?", on the site WordPress Support Forums:
    Joe Dolson - any idea on the above? that would be really appreciated please :)

    1 year ago

  • Created a topic, Google+ not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Backup file generated is broken", on the site WordPress Support Forums:
    Nevermind - this turned out to be a problem with my host - ran out…

    1 year ago

  • Created a topic, Backup file generated is broken, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Allow FB users to post as themselves, rather than the App?", on the site WordPress Support Forums:
    i agree to this suggestion - any idea if it will be done? thanks

    2 years ago

  • Posted a reply to "Any working examples?", on the site WordPress Support Forums:
    hi itay23 - my site is working fine : http://zuntier.com and corresponding FB page: http://fb.com/zuntier…

    2 years ago

  • Posted a reply to "[Plugin: Edit Flow] Unable to add users to usergroups", on the site WordPress Support Forums:
    @Daniel - any idea on our problems? This is really getting ridiculous! We are noticing…

    2 years ago

  • Posted a reply to "[Plugin: Edit Flow] Unable to add users to usergroups", on the site WordPress Support Forums:
    @Daniel - http://zuntier.com/test.php PHP Version 5.3.17

    2 years ago

  • Posted a reply to "[Plugin: Edit Flow] Unable to add users to usergroups", on the site WordPress Support Forums:
    Does the problem persist with all users, or just certain users? Yes all users -…

    2 years ago

  • Posted a reply to "[Plugin: Edit Flow] Unable to add users to usergroups", on the site WordPress Support Forums:
    I am having the same problem. This problem is happening both in the custom roles…

    2 years ago

  • Created a topic, Comment count not updating, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Comments from wordpress not appearing on facebook, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Error: Caught exception publishing to page as Post: (#210)", on the site WordPress Support Forums:
    sorry double post

    2 years ago

  • Posted a reply to "Error: Caught exception publishing to page as Post: (#210)", on the site WordPress Support Forums:
    problem was an invalid token - restarted and it worked :)

    2 years ago

  • Posted a reply to "Using SimpleModal-Login from a link - Reset password not working", on the site WordPress Support Forums:
    any news please? i badly need this working soon

    2 years ago

  • Created a topic, Error: Caught exception publishing to page as Post: (#210), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WPBook Lite] Error: Caught exception publishing to page as Post: (#200)", on the site WordPress Support Forums:
    promitech can you say how please? i am running in the same problem :(

    2 years ago

  • Created a topic, Error: Caught exception publishing to page as Post: (#210), on the site WordPress Support Forums

    2 years ago

  • Created a topic, Captcha option, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Comments from WordPress on facebook, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Using SimpleModal-Login from a link - Reset password not working", on the site WordPress Support Forums:
    please note that this is not working neither for the register nor for the reset…

    2 years ago

  • Created a topic, Using SimpleModal-Login from a link - Reset password not working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Jquery accordion slideshow] Plugin broke website, on the site WordPress Support Forums

    2 years ago