WordPress.org

Ready to get started?Download WordPress

Profiles

yamaryam

Profile picture of yamaryam
  • Member Since: November 23rd, 2011
  • Find me on:

  • Created a topic, do not even try with wordpress 4.0, on the site WordPress Support Forums

    18 hours ago

  • Posted a reply to "Simple and Effective", on the site WordPress Support Forums:
    Hi for you is the result displayed in your woocommerce site or in the whmcs…

    18 hours ago

  • Created a topic, I am not sure to understand what it is for?, on the site WordPress Support Forums

    2 days ago

  • Created a topic, it opens the whmcs portal webpage instead of opening result in a wordpress page, on the site WordPress Support Forums

    2 days ago

  • Posted a reply to "How can I include woocommerce products?", on the site WordPress Support Forums:
    it works on posts but not for woocommerce products. I suppose the hook is missing…

    5 days ago

  • Created a topic, Woocommerce How to display attribute terms as link in product details page, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "The button settings can't be accessed", on the site WordPress Support Forums:
    and is it possible to have it in french?

    1 week ago

  • Posted a reply to "The button settings can't be accessed", on the site WordPress Support Forums:
    here is a screenshot : http://hijabmag.com/fr/wp-content/uploads/sites/3/2014/09/Capture.png nothing happens when I click on the arrow

    1 week ago

  • Posted a reply to "The button settings can't be accessed", on the site WordPress Support Forums:
    ok here is one : http://hijabmag.com/fr/souq/maillots-islamiques/malibu-bleu/

    1 week ago

  • Posted a reply to "The button settings can't be accessed", on the site WordPress Support Forums:
    and I checked the whole .po file and there is no translation for "I like…

    1 week ago

  • Created a topic, The button settings can't be accessed, on the site WordPress Support Forums

    1 week ago

  • Created a topic, How can I include woocommerce products?, on the site WordPress Support Forums

    1 week ago

  • Created a topic, compatible with multisite? "bbPress Like Button needs bbPress installed", on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "Broadcast as draft?", on the site WordPress Support Forums:
    really? yes everything is set to super-admin in the post here are the options :…

    2 weeks ago

  • Created a topic, Search widget don't translate for the "search" button, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Broadcast as draft?, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Not in multisite?", on the site WordPress Support Forums:
    yes exactly! I will submit the ticket

    2 weeks ago

  • Posted a reply to "Not in multisite?", on the site WordPress Support Forums:
    uninstalled/reinstalled the plugin = same all other woocommerce plugins work well WC Version: 2.1.12 WC…

    2 weeks ago

  • Posted a reply to "Not in multisite?", on the site WordPress Support Forums:
    I can activate it in one the the site but not the other neither as…

    2 weeks ago

  • Posted a reply to "Not in multisite?", on the site WordPress Support Forums:
    the latest, 2.1.12 I have the same issue if it is not network activated. PayPal…

    2 weeks ago

  • Created a topic, Not in multisite?, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Google sign in in musltisite redirects to subdirectory", on the site WordPress Support Forums:
    there is just too many issues, I disabled it

    3 weeks ago

  • Posted a reply to "Google sign in in musltisite redirects to subdirectory", on the site WordPress Support Forums:
    yes there is and I can access the page here : https://hijabmag.com/fr/mon-compte/

    3 weeks ago

  • Posted a reply to "Impossible to login", on the site WordPress Support Forums:
    Hi, "0 users were updated" and it is doing the same thing if I try…

    3 weeks ago

  • Created a topic, Google sign in in musltisite redirects to subdirectory, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Impossible to login, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "strings not in .po file", on the site WordPress Support Forums:
    thank you! that worked! But there are still so many things that are not translated,…

    3 weeks ago

  • Posted a reply to "the website is set to noindex in the privacy settings", on the site WordPress Support Forums:
    me too! so confusing!

    3 weeks ago

  • Posted a reply to "the website is set to noindex in the privacy settings", on the site WordPress Support Forums:
    Yes! Reduce the text and check the error emssage will go away. Also in the…

    3 weeks ago

  • Posted a reply to "the website is set to noindex in the privacy settings", on the site WordPress Support Forums:
    Actually now I think it is just a bad automatic translation. I noticed that message…

    3 weeks ago

  • Created a topic, the website is set to noindex in the privacy settings, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "strings not in .po file", on the site WordPress Support Forums:
    Thank you for this fast answer So here is my shortcode : [usersultra_searchbox filters='country,age' users_are_called='Membres'…

    4 weeks ago

  • Posted a reply to "Hex colors are not accepted", on the site WordPress Support Forums:
    Thanks that worked! though it is transge since the tip under the field is as…

    4 weeks ago

  • Created a topic, Hex colors are not accepted, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Unable to reslove URL to a source feed", on the site WordPress Support Forums:
    it seams to be intermittent, it works for now

    4 weeks ago

  • Created a topic, Unable to reslove URL to a source feed, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "No Search result with any search form, even google search", on the site WordPress Support Forums:
    ok I installed search everything and the issue is fixed thanks

    4 weeks ago

  • Created a topic, No Search result with any search form, even google search, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "strings not in .po file", on the site WordPress Support Forums:
    Hi thank you sorry I just updated now and yes there is imporvement but still…

    1 month ago

  • Created a topic, Product title as a link, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Don't work in multisite?, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Remove the product title in the review tab, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Attributes tab is not showing up", on the site WordPress Support Forums:
    ok solved by adding a function to the theme

    2 months ago

  • Created a topic, Attributes tab is not showing up, on the site WordPress Support Forums

    2 months ago

  • Created a topic, doesn't work, on the site WordPress Support Forums

    2 months ago

  • Created a topic, fatal error on a multisite 3.9.1, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "strings not in .po file", on the site WordPress Support Forums:
    great thanks!

    2 months ago

  • Created a topic, strings not in .po file, on the site WordPress Support Forums

    2 months ago

  • Created a topic, tag, welcome HTML5 WordPress why do you still refuse it?, on the site WordPress Support Forums

    2 months ago

  • Created a topic, still don't work?, on the site WordPress Support Forums

    2 months ago