WordPress.org

Ready to get started?Download WordPress

Profiles

xmimox

Profile picture of xmimox
  • Member Since: June 28th, 2011
  • Created a topic, hide normal menu when responsive menu is active, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Description dont work", on the site WordPress Support Forums:
    medienagentur - marburg . de

    4 weeks ago

  • Created a topic, Description dont work, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "problem after updating Gd star plugin", on the site WordPress Support Forums:
    Same here, no graphics just text... Same by a friend. HELP

    1 year ago

  • Created a topic, Star Rating dont work on 2 different wordpress sites, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Publish immediately - dont work !, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Border arround map, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Heatmap dont show anything, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Google Maps] Route possibble?", on the site WordPress Support Forums:
    Ah thanks.. But when do you think is the update ready ? September or next…

    2 years ago

  • Created a topic, [Plugin: WP Google Maps] Route possibble?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to view more than 10 Tables", on the site WordPress Support Forums:
    Danke dir :)

    3 years ago

  • Created a topic, How to view more than 10 Tables, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "create a submenu", on the site WordPress Support Forums:
    Has anyone a idea what i can do to fix it?

    3 years ago

  • Created a topic, create a submenu, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "IIS6 and WordPress installation problem", on the site WordPress Support Forums:
    hi thanks for your anwser. i switched to a managed server and i haven't got…

    3 years ago

  • Posted a reply to "IIS6 and WordPress installation problem", on the site WordPress Support Forums:
    hi t-p, same error :(

    3 years ago

  • Created a topic, IIS6 and WordPress installation problem, on the site WordPress Support Forums

    3 years ago