WordPress.org

Ready to get started?Download WordPress

Profiles

xianluoxxx

Profile picture of xianluoxxx
  • Member Since: August 7th, 2013
  • Created a topic, The custom field disapear, on the site WordPress Support Forums

    11 months ago

  • Created a topic, It can not work with css3pie in IE8, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Post count of every author always is 0, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Greate, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Work well, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "category/tag/custom taxonomies can work, but search box not", on the site WordPress Support Forums:
    I knew why, I installed 'taxonomies picker' plugin also, it makes search box not work.…

    12 months ago

  • Created a topic, category/tag/custom taxonomies can work, but search box not, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Greate, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Cause WordPress SEO plugin report error on a single post page", on the site WordPress Support Forums:
    Updated:Warning: Creating default object from empty value in "..\wp-content\plugins\wordpress-seo\frontend\class-frontend.php on line 406

    12 months ago

  • Created a topic, Cause WordPress SEO plugin report error on a single post page, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Displaying multiple value's Label, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "The subscribe button and texbox is not shown", on the site WordPress Support Forums:
    No message is shown except the title of page. I have a good news, after…

    12 months ago

  • Posted a reply to "The subscribe button and texbox is not shown", on the site WordPress Support Forums:
    By the way, the register can got email, only public subscriber can not work.

    12 months ago

  • Posted a reply to "The subscribe button and texbox is not shown", on the site WordPress Support Forums:
    It works after I log out,thanks. I have other issue, after I input email and…

    12 months ago

  • Created a topic, The subscribe button and texbox is not shown, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Network admin don't work after update to 1.9.8.1, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Cool theme , elegant code and greate support, on the site WordPress Support Forums

    1 year ago