WordPress.org

Ready to get started?Download WordPress

Profiles

xecutable

Profile picture of xecutable
  • Member Since: October 21st, 2009
  • Created a topic, Great for any kind of tables, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Table Number", on the site WordPress Support Forums:
    Sure will do

    1 year ago

  • Posted a reply to "Table Number", on the site WordPress Support Forums:
    Thanks. I did the correction via the phpmyadmin and it worked out great. Thanks for…

    1 year ago

  • Posted a reply to "Table Number", on the site WordPress Support Forums:
    It will work as soon as I am able to use Save. I am guessing…

    1 year ago

  • Posted a reply to "Table Number", on the site WordPress Support Forums:
    Thanks a lot for the fast response! Will do

    1 year ago

  • Created a topic, Table Number, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Upgraded to WordPress 3.5 problem", on the site WordPress Support Forums:
    Those that are disabling plugins there will be an include line in the main plugin…

    2 years ago

  • Created a topic, The plugin breaks jQuery in WP 3.5, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Upgraded to WordPress 3.5 problem", on the site WordPress Support Forums:
    Figured it out. A plugin was causing this issue. Disabled it for now.

    2 years ago

  • Posted a reply to "Can't move widgets & other dashboard items after 3.5 upgrade", on the site WordPress Support Forums:
    I found my problem. It was a plugin messing something in the jQuery.

    2 years ago

  • Posted a reply to "Can't move widgets & other dashboard items after 3.5 upgrade", on the site WordPress Support Forums:
    I am using Elegant Themes, and when I followed the instructions on finding the errors…

    2 years ago

  • Posted a reply to "Upgraded to WordPress 3.5 problem", on the site WordPress Support Forums:
    I have followed the instructions and I've got this: Timestamp: 12/12/2012 05:11:03 Error: TypeError: e…

    2 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] Changes cannot be saved", on the site WordPress Support Forums:
    Hi Tobias, I have talked to my host and they managed to figure it out.…

    2 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] Changes cannot be saved", on the site WordPress Support Forums:
    Ticking off checkmarks aren't saved either. I remember some problems with security addons, but I…

    2 years ago

  • Created a topic, [Plugin: Google Analyticator] Outbound link tracking working?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WP-DB-Backup] Backup doesn't download or email", on the site WordPress Support Forums:
    I use WP-InstantBackup seems to work, sends me emails whenever I back the db

    3 years ago

  • Posted a reply to "[Plugin: WP-DB-Backup] Backup doesn't download or email", on the site WordPress Support Forums:
    I would suggest to get another plugin that's been updated, there a few that work…

    3 years ago

  • Posted a reply to "[Plugin: WP-DB-Backup] Backup doesn't download or email", on the site WordPress Support Forums:
    Same problem here, for over 4-5 months. It did start working again at one point…

    3 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] When viewing tables, the screen freezes for about 30 seconds", on the site WordPress Support Forums:
    Hi, version 1.9 is up thanks. I just had to unmark the "List of Tables…

    3 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] When viewing tables, the screen freezes for about 30 seconds", on the site WordPress Support Forums:
    The new versions of Firefox report this: "A script on this page may be busy,…

    3 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] When viewing tables, the screen freezes for about 30 seconds", on the site WordPress Support Forums:
    I can confirm that it's the amount of tables that lags the whole thing down.…

    4 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] When viewing tables, the screen freezes for about 30 seconds", on the site WordPress Support Forums:
    Just to give u a bit of an update. Apparently this might be a firefox…

    4 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] When viewing tables, the screen freezes for about 30 seconds", on the site WordPress Support Forums:
    Hi, I will try to downgrade to the most recently working version and see how…

    4 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] When viewing tables, the screen freezes for about 30 seconds", on the site WordPress Support Forums:
    Hello there, Viewing tables in the admin area. There's an initial delay of 30 seconds…

    4 years ago

  • Created a topic, [Plugin: WP-Table Reloaded] When viewing tables, the screen freezes for about 30 seconds, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "WP125 Pluging displays correctly, but plugins placed after it have align problem", on the site WordPress Support Forums:
    Found the solution myself after looking a bit in wp125.php } else { echo '<div…

    4 years ago

  • Created a topic, WP125 Pluging displays correctly, but plugins placed after it have align problem, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Advertising Manager] Unable to get ad manager working on live site", on the site WordPress Support Forums:
    Thank you for the quick fix

    4 years ago

  • Posted a reply to "Contact Form 7 and WordPress version 2.9.2", on the site WordPress Support Forums:
    I can confirm that it displays everything correctly on my blog, i am using 2.9.2…

    4 years ago

  • Posted a reply to "[Plugin: Advertising Manager] Unable to get ad manager working on live site", on the site WordPress Support Forums:
    Hands up for the bug, I am getting the same Fatal error: Call to undefined…

    4 years ago

  • Created a topic, Gzip on, now Install Plugin prompts for a save...., on the site WordPress Support Forums

    5 years ago

  • Created a topic, Weird problem, while trying to post, on the site WordPress Support Forums

    5 years ago

  • Created a topic, After Updating to Version 2.9 - Posting and Updating posts became slow!, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: My Link Order] Links strangely disappeared after I upgraded to 2.8.5", on the site WordPress Support Forums:
    What's more interesting is how does the newly installed addon remember all of my previous…

    5 years ago

  • Posted a reply to "[Plugin: My Link Order] Links strangely disappeared after I upgraded to 2.8.5", on the site WordPress Support Forums:
    Hmmm I wonder if I should replace the taxonomy.php with the default one and let…

    5 years ago

  • Posted a reply to "[Plugin: My Link Order] Links strangely disappeared after I upgraded to 2.8.5", on the site WordPress Support Forums:
    Any information about the progress of the new version? In a mean time I tried…

    5 years ago

  • Posted a reply to "[Plugin: My Link Order] Links strangely disappeared after I upgraded to 2.8.5", on the site WordPress Support Forums:
    Yeah of course, take your time =).

    5 years ago

  • Posted a reply to "[Plugin: My Link Order] Links strangely disappeared after I upgraded to 2.8.5", on the site WordPress Support Forums:
    Oh there's an actual patch? I am currently editing it by hand: my file starting…

    5 years ago

  • Posted a reply to "[Plugin: My Link Order] Links strangely disappeared after I upgraded to 2.8.5", on the site WordPress Support Forums:
    Hey guys how did i fix it. I revisit the My Link Order page, I…

    5 years ago

  • Posted a reply to "[Plugin: My Link Order] Links strangely disappeared after I upgraded to 2.8.5", on the site WordPress Support Forums:
    Hey, thanks for the reply. I tried to re-do all of my lists. Re-patched the…

    5 years ago

  • Created a topic, [Plugin: My Link Order] Links strangely disappeared after I upgraded to 2.8.5, on the site WordPress Support Forums

    5 years ago