WordPress.org

Ready to get started?Download WordPress

Profiles

wvasko

Profile picture of wvasko
  • Member Since: January 28th, 2013
  • Created a topic, Facebook showing not related photo if I publish new post with archive photo, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "issues viewing only one category", on the site WordPress Support Forums:
    I only deactivated W3 total cache, and I find out that W3 total cache was…

    10 months ago

  • Posted a reply to "issues viewing only one category", on the site WordPress Support Forums:
    I'm testing with different templates. Everything is working fine while i'm logged in... There are…

    10 months ago

  • Created a topic, issues viewing only one category, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Media Gallery v 3.7.1 not working", on the site WordPress Support Forums:
    If you're using jetpack, yes. The slideshow will not appear. I had that issue too,…

    10 months ago

  • Posted a reply to "add text or script under every post", on the site WordPress Support Forums:
    That functions.php is very spooky. Finally after many hours I've turned it back to normal.

    10 months ago

  • Posted a reply to "add text or script under every post", on the site WordPress Support Forums:
    found one code, putted in functions.php and when I press update there was some error…

    10 months ago

  • Created a topic, add text or script under every post, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "scripts not working", on the site WordPress Support Forums:
    I've got an email right before the update... The script is unabled to see by…

    10 months ago

  • Posted a reply to "scripts not working", on the site WordPress Support Forums:
    Ok, thanks, I'll try with that update... Also, do you know how to add script…

    10 months ago

  • Posted a reply to "scripts not working", on the site WordPress Support Forums:
    Ok, should I make backup, I've never updated the WordPress version...

    10 months ago

  • Posted a reply to "scripts not working", on the site WordPress Support Forums:
    In widget - blog sidebar. text one and also in html javascript adder

    10 months ago

  • Created a topic, scripts not working, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "getting "http://wp.me" on facebook when I publish the post", on the site WordPress Support Forums:
    Thanks, I think that they are sorting it out, now It's ok, but with "extra"…

    10 months ago

  • Posted a reply to "getting "http://wp.me" on facebook when I publish the post", on the site WordPress Support Forums:
    Nothing, we must share the posts manually!

    10 months ago

  • Created a topic, getting "http://wp.me" on facebook when I publish the post, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "The time is wrong", on the site WordPress Support Forums:
    UTC time wrong, also local time, UTC time is 2013-10-03 1:25:14 Local time is 2013-10-03…

    11 months ago

  • Posted a reply to "my blog name is duplicated in title!?", on the site WordPress Support Forums:
    Ok, in Yoast WP SEO, titles&metas, I've checked first box: "force rewrite titles"

    11 months ago

  • Posted a reply to "The time is wrong", on the site WordPress Support Forums:
    UTC time is 2013-10-02 13:30:14 Local time is 2013-10-02 15:30:14

    11 months ago

  • Posted a reply to "my blog name is duplicated in title!?", on the site WordPress Support Forums:
    no, I had that kind of problem with Yoast wp SEO plugin, my site name…

    11 months ago

  • Posted a reply to "The time is wrong", on the site WordPress Support Forums:
    I'm entering different time zones but the time remains 15:20 not 23:20,

    11 months ago

  • Posted a reply to "my blog name is duplicated in title!?", on the site WordPress Support Forums:
    Are you using Yoast WordPress SEO?

    11 months ago

  • Created a topic, The time is wrong, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Slow loading and not loading site while i'm logged in, on the site WordPress Support Forums

    12 months ago

  • Created a topic, How to put header left or right text?, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Facebook like plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How to reset "sharing numbers"?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "meta tags, how can I add them?", on the site WordPress Support Forums:
    SEO/Titles&Metas/title settings/ i've checked "force rewrite titles". Now is ok. Thanks.

    1 year ago

  • Posted a reply to "meta tags, how can I add them?", on the site WordPress Support Forums:
    Ok, I've installed it. It's a little complicated I must admit. But I'll learn it…

    1 year ago

  • Created a topic, meta tags, how can I add them?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "My site: Slow responding, white page, and this error*", on the site WordPress Support Forums:
    i dont know what happened but I've disabled some plug-ins, delete them, and I've reinstalled…

    1 year ago

  • Created a topic, My site: Slow responding, white page, and this error*, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Problem with twitter followers number in widget, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Not correct number of twitter followers, on the site WordPress Support Forums

    1 year ago

  • Created a topic, WP Super Cache caching broken!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "variable twitter number", on the site WordPress Support Forums:
    I was using "WP Super Cache" before I've transferred from one server to another. Now…

    1 year ago

  • Posted a reply to "variable twitter number", on the site WordPress Support Forums:
    http://webohrid.com/ I have 6 followers, but on my site there are 5 shown (in widget).

    1 year ago

  • Created a topic, variable twitter number, on the site WordPress Support Forums

    1 year ago

  • Created a topic, (dashboard/settings/sharing) how to enable sharing option?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, google search not giving results for my site in last 24 hours, on the site WordPress Support Forums

    2 years ago

  • Created a topic, cyrillic weather, on the site WordPress Support Forums

    2 years ago

  • Created a topic, .swf in blog sidebar?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "tags are visible after post, how to turn them off", on the site WordPress Support Forums:
    // review score ln_get_single_review_score(); // post tags ln_get_single_tags_list(); // social share ln_get_single_social_share(); In single.php should…

    2 years ago

  • Created a topic, tags are visible after post, how to turn them off, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Direct Linking google+ with my webpage", on the site WordPress Support Forums:
    <!doctype html> <html <?php language_attributes(); ?>> <head> here? (this is top of my header.php)

    2 years ago

  • Created a topic, Direct Linking google+ with my webpage, on the site WordPress Support Forums

    2 years ago

  • Created a topic, how to post directly on facebook, twitter, g+, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Change spacing between banners", on the site WordPress Support Forums:
    in my "blog sidebar" i have 5 banners, there is too much space between them…

    2 years ago

  • Created a topic, Change spacing between banners, on the site WordPress Support Forums

    2 years ago