WordPress.org

Ready to get started?Download WordPress

Profiles

wuteng

Profile picture of wuteng
  • Member Since: May 25th, 2013
  • Find me on:

  • Posted a reply to "Error Message when Activating", on the site WordPress Support Forums:
    I would rather say that the eventON plugin has the exact same function name as…

    2 months ago

  • Posted a reply to "Timestamp error", on the site WordPress Support Forums:
    A ok :) thank you very much :)

    3 months ago

  • Posted a reply to "Timestamp error", on the site WordPress Support Forums:
    Sorry for bothering, it was just a simple calculaton error; IF anyone would have problems…

    3 months ago

  • Created a topic, Timestamp error, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Error 404", on the site WordPress Support Forums:
    somethin different not related with this, just "categorized" attachments into posts and then used get_attachment....()…

    3 months ago

  • Posted a reply to "Error 404", on the site WordPress Support Forums:
    nope, just did my feature some other way i thought out. Didn't had time to…

    3 months ago

  • Created a topic, Error 404, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Display type: Text input", on the site WordPress Support Forums:
    is it possible for other fields? i have custtom non taxonomies to search with text…

    6 months ago

  • Posted a reply to "Plugin Sending two emails", on the site WordPress Support Forums:
    Same problem here, do you have any solution for this? Temporary you can remove the…

    6 months ago

  • Created a topic, Daily update notification or sth?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Galleries with default images", on the site WordPress Support Forums:
    both work. Confirmed :) Once again, thanks :)

    12 months ago

  • Posted a reply to "Galleries with default images", on the site WordPress Support Forums:
    Works fine. Thank you very much, specially for the fast reaction :) [resolved]

    12 months ago

  • Posted a reply to "Galleries with default images", on the site WordPress Support Forums:
    Yes, it works while the plugin is deactivated. Now i tested it also with ids…

    12 months ago

  • Created a topic, Galleries with default images, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "WP-Polls: Images and Branching", on the site WordPress Support Forums:
    Is it possible to add them without html code? some snippet ?

    1 year ago

  • Created a topic, WP125 ad owner, on the site WordPress Support Forums

    1 year ago