WordPress.org

Ready to get started?Download WordPress

Profiles

wurliuchi

Profile picture of wurliuchi
  • Member Since: January 14th, 2011
  • Find me on:

  • Posted a reply to "Error log says it's working, but no file ever shows up", on the site WordPress Support Forums:
    You're never really off the Rez. ;) Thanks for following up on this and not…

    1 year ago

  • Posted a reply to "Error log says it's working, but no file ever shows up", on the site WordPress Support Forums:
    Oh, yeah, Monday is fine. Thanks! Baseball, my favorite sport. I still throw the ball…

    1 year ago

  • Posted a reply to "Error log says it's working, but no file ever shows up", on the site WordPress Support Forums:
    Thanks, Mika, earthen.com While you're in there, can you please go into wp-includes and get…

    1 year ago

  • Posted a reply to "Error log says it's working, but no file ever shows up", on the site WordPress Support Forums:
    It will backup the database but not all files.

    1 year ago

  • Posted a reply to "Error log says it's working, but no file ever shows up", on the site WordPress Support Forums:
    Disk usage is 177.16 MB

    1 year ago

  • Created a topic, Error log says it's working, but no file ever shows up, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Once I add the 16th download button the page collapses", on the site WordPress Support Forums:
    My host said there's nothing they can do on their end because the site is…

    4 years ago

  • Posted a reply to "Once I add the 16th download button the page collapses", on the site WordPress Support Forums:
    After a long confusing and frustrating chat with my Host (the guy works in Customer…

    4 years ago

  • Posted a reply to "How do I turn off a link hover for an image?", on the site WordPress Support Forums:
    Oh, since it didn't work I took it back out. I just now put it…

    4 years ago

  • Posted a reply to "Once I add the 16th download button the page collapses", on the site WordPress Support Forums:
    Wow, lucky me. It's not like I don't have enough challenges already. I'm still struggling…

    4 years ago

  • Posted a reply to "How do I turn off a link hover for an image?", on the site WordPress Support Forums:
    Thanks, esmi. I added it but that didn't do the trick. Hmm? I appreciate the…

    4 years ago

  • Created a topic, How do I turn off a link hover for an image?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Once I add the 16th download button the page collapses, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Page is taking over Category", on the site WordPress Support Forums:
    @ flick: No problem at all, flick. I'm just darn glad there's people like you…

    4 years ago

  • Posted a reply to "Page is taking over Category", on the site WordPress Support Forums:
    @ flick: No, the problem was still there. When I clicked on the Music category…

    4 years ago

  • Created a topic, Page is taking over Category, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: JPlayer] Question about Playlists, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Style Sheet looks correct (to me) but image captions won't align", on the site WordPress Support Forums:
    Try changing: img.aligncenter, div.aligncenter { margin: 0 auto; text-align: center; } to: img.aligncenter, div.aligncenter {…

    4 years ago

  • Posted a reply to "Style Sheet looks correct (to me) but image captions won't align", on the site WordPress Support Forums:
    Oh, I figured it out. I accidentally deleted a semicolon from the line above.

    4 years ago

  • Posted a reply to "Style Sheet looks correct (to me) but image captions won't align", on the site WordPress Support Forums:
    Thanks, I will try that soon. But now, all of the sudden, the caption is…

    4 years ago

  • Posted a reply to "Style Sheet looks correct (to me) but image captions won't align", on the site WordPress Support Forums:
    I can't figure out where to adjust the margin to get more space between the…

    4 years ago

  • Posted a reply to "Style Sheet looks correct (to me) but image captions won't align", on the site WordPress Support Forums:
    Oh, sorry. Now I understand what you were telling me, and I added that line…

    4 years ago

  • Posted a reply to "Style Sheet looks correct (to me) but image captions won't align", on the site WordPress Support Forums:
    I tried showing the CSS for the captions that's in the Style Sheet already, but…

    4 years ago

  • Created a topic, Style Sheet looks correct (to me) but image captions won't align, on the site WordPress Support Forums

    4 years ago

  • Created a topic, emailing notifications to multiple administrators, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Removing "Search for:" from around the Search Box", on the site WordPress Support Forums:
    It's probably easier to hide it with CSS so add in this: #searchform .screen-reader-text {…

    4 years ago

  • Created a topic, Removing "Search for:" from around the Search Box, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "My blog is REALLY SLOW after 3.0.4 - db problem?", on the site WordPress Support Forums:
    Loads fine here. About 5 seconds per uncached page. However, the comments section is stalling…

    4 years ago