WordPress.org

Ready to get started?Download WordPress

Profiles

wpnebula

Profile picture of wpnebula
  • Member Since: November 13th, 2011
  • Find me on:

  • Posted a reply to "Auto Email Not Working", on the site WordPress Support Forums:
    Having the same issue from around the same time. Can you look into your plugin…

    10 hours ago

  • Posted a reply to "Error post.php after publishing or updating posts in WP 3.7", on the site WordPress Support Forums:
    Latest update Version 2.7.22 fixed this for me.

    11 months ago

  • Posted a reply to "Error post.php after publishing or updating posts in WP 3.7", on the site WordPress Support Forums:
    thank you

    11 months ago

  • Posted a reply to "Error post.php after publishing or updating posts in WP 3.7", on the site WordPress Support Forums:
    Having the same issue. @Th0rHere where can I get the last version?

    11 months ago

  • Posted a reply to "Publishing post takes me to post.php in 3.7", on the site WordPress Support Forums:
    Yes and that is the same thing I am seeing. Thanks.

    11 months ago

  • Posted a reply to "Publishing post takes me to post.php in 3.7", on the site WordPress Support Forums:
    @WPyogi - already went there. And the link to WP Master List is broken in…

    11 months ago

  • Created a topic, Publishing post takes me to post.php in 3.7, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How to link Image URL to Post URL", on the site WordPress Support Forums:
    @kmessinger thats great but i have over 4,000 images. Let me explain myself better for…

    12 months ago

  • Created a topic, How to link Image URL to Post URL, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Strange Characters is Title", on the site WordPress Support Forums:
    this worked: $filters_to_remove = array( 'comment_author', 'term_name', 'link_name', 'link_description', 'link_notes', 'bloginfo', 'wp_title', 'widget_title', 'single_post_title', 'single_cat_title',…

    12 months ago

  • Created a topic, Strange Characters is Title, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Social sites not working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, URL Title, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Problem with MaxCDN Authorization", on the site WordPress Support Forums:
    same error after updating... 1. "A configuration issue prevents CDN from working: You need to…

    1 year ago

  • Posted a reply to "W3TC slows down wordpress", on the site WordPress Support Forums:
    1. 3600 is the default value, I'm trying 1200 for now. 2. What directory are…

    1 year ago

  • Posted a reply to "W3TC slows down wordpress", on the site WordPress Support Forums:
    Thank you for the feedback... 1. What time would you suggest in seconds for the…

    1 year ago

  • Posted a reply to "W3TC slows down wordpress", on the site WordPress Support Forums:
    I have not submitted a bug submission. I will do so soon if you wish.…

    1 year ago

  • Posted a reply to "W3TC slows down wordpress", on the site WordPress Support Forums:
    I'm still having speed issues when using W3TC over time. Again the main thing I…

    1 year ago

  • Posted a reply to "W3TC slows down wordpress", on the site WordPress Support Forums:
    Just checked both and the site both front and back end, slowed down to a…

    1 year ago

  • Posted a reply to "W3TC slows down wordpress", on the site WordPress Support Forums:
    No should I check both... -Automatically prime the page cache -Prime post cache on publish.…

    1 year ago

  • Created a topic, W3TC slows down wordpress, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Social Publisher and Scheduled Posts in WordPress", on the site WordPress Support Forums:
    Having the same error with 1.1.5. Publish now sends the post to facebook, however I…

    2 years ago

  • Posted a reply to "[Plugin: Wordbooker] Thumbnail not showing", on the site WordPress Support Forums:
    Steve... Can you post to facebook with a full size image? Currently we are using…

    2 years ago

  • Posted a reply to "[Plugin: Wordbooker] Thumbnail not showing", on the site WordPress Support Forums:
    Is there a way I can prevent wordbooker from creating the og tag, so that…

    2 years ago

  • Posted a reply to "[Plugin: Wordbooker] Thumbnail not showing", on the site WordPress Support Forums:
    steve, Some of my thumbnails started not working again. Only thing I have done recently…

    2 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Legacy Page Cache rewrite rules have been found.", on the site WordPress Support Forums:
    I'm guessing its working, I have not see any errors saying it's not. It looks…

    2 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Legacy Page Cache rewrite rules have been found.", on the site WordPress Support Forums:
    I removed the code manually. However there has not been any notice to auto install…

    3 years ago

  • Created a topic, [Plugin: W3 Total Cache] Legacy Page Cache rewrite rules have been found., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Wordbooker Posts cannot be featured in Facebook with Timeline", on the site WordPress Support Forums:
    "post as link" fixed the problem, now new posts are at the top of the…

    3 years ago

  • Posted a reply to "Wordbooker Posts cannot be featured in Facebook with Timeline", on the site WordPress Support Forums:
    In the "activity log" I did find the recent posts, if i change their status…

    3 years ago

  • Posted a reply to "Wordbooker Posts cannot be featured in Facebook with Timeline", on the site WordPress Support Forums:
    I'm getting the same thing. Wordbooker is posting to the normal page just fine, but…

    3 years ago

  • Posted a reply to "[Plugin: Wordbooker] Thumbnail not showing", on the site WordPress Support Forums:
    Ok, it looks like unchecking "Use Post Thumbnail only " and checking "Use Image from…

    3 years ago

  • Posted a reply to "[Plugin: Wordbooker] Thumbnail not showing", on the site WordPress Support Forums:
    Ok, found it. It is posting the "wordbooker_blank.jpg" to facebook page.

    3 years ago

  • Posted a reply to "[Plugin: Wordbooker] Thumbnail not showing", on the site WordPress Support Forums:
    I'm sorry, not sure how to do what you are asking. Where is show all?

    3 years ago

  • Posted a reply to "[Plugin: Wordbooker] Thumbnail not showing", on the site WordPress Support Forums:
    Its not sending anything, the space where the thumbnail is on the facebook is blank.

    3 years ago

  • Posted a reply to "[Plugin: Wordbooker] Thumbnail not showing", on the site WordPress Support Forums:
    Are there any thumbnails settings in wordpress that MUST be turned on in order for…

    3 years ago

  • Posted a reply to "[Plugin: Wordbooker] Thumbnail not showing", on the site WordPress Support Forums:
    You are correct it may not be wordbooker as im having trouble getting thumbnails to…

    3 years ago

  • Created a topic, [Plugin: Wordbooker] Thumbnail not showing, on the site WordPress Support Forums

    3 years ago