WordPress.org

Ready to get started?Download WordPress

Profiles

wp_BOB

Profile picture of wp_BOB
  • Member Since: April 2nd, 2009
  • Posted a reply to "Trying to add something to end of post content", on the site WordPress Support Forums:
    Ah ha... I am posting the answer since I figured it out myself...!!! =) It…

    2 years ago

  • Created a topic, Trying to add something to end of post content, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Moderate Link & Comments Sections Not Working...??", on the site WordPress Support Forums:
    I guess my next question should be... "Where do I go to get technical support…

    4 years ago

  • Posted a reply to "Moderate Link & Comments Sections Not Working...??", on the site WordPress Support Forums:
    When I click on "Link Categories" the page loads and it says that I have…

    4 years ago

  • Posted a reply to "Moderate Link & Comments Sections Not Working...??", on the site WordPress Support Forums:
    Well I guess I just have to resign myself to not having a fully working…

    4 years ago

  • Posted a reply to "Moderate Link & Comments Sections Not Working...??", on the site WordPress Support Forums:
    I am going through my PHP.ini file and changing every entry to try and find…

    4 years ago

  • Posted a reply to "This would be nice...", on the site WordPress Support Forums:
    I think I just need to dump some plugins.. the ones that update once a…

    4 years ago

  • Posted a reply to "This would be nice...", on the site WordPress Support Forums:
    Well that sucks... every time I open my Admin there is a plugin that "NEEDS"…

    4 years ago

  • Posted a reply to "Moderate Link & Comments Sections Not Working...??", on the site WordPress Support Forums:
    I increased the memory limit to 128m... and it didn't work. It seems the link-manager…

    4 years ago

  • Created a topic, This would be nice..., on the site WordPress Support Forums

    4 years ago

  • Created a topic, Tell Us What Is Wrong..., on the site WordPress Support Forums

    4 years ago

  • Created a topic, Moderate Link & Comments Sections Not Working...??, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Link Manager Is Empty", on the site WordPress Support Forums:
    It is a fresh install of the database so I can't see where the problem…

    4 years ago

  • Posted a reply to "Link Manager Is Empty", on the site WordPress Support Forums:
    Yes.... still not working...

    4 years ago

  • Posted a reply to "Link Manager Is Empty", on the site WordPress Support Forums:
    Tried that... didn't work... The links page is still a blank page.. I see everything…

    4 years ago

  • Posted a reply to "Link Manager Is Empty", on the site WordPress Support Forums:
    I just tried all of that... and nothing worked. There are no options on the…

    4 years ago

  • Created a topic, Link Manager Is Empty, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Link Section Not Working...??, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Tell Us What Is Wrong...", on the site WordPress Support Forums:
    Also you could have an "IGNORE THIS WARNING" button that we could click if we…

    4 years ago

  • Created a topic, Tell Us What Is Wrong..., on the site WordPress Support Forums

    4 years ago