WordPress.org

Ready to get started?Download WordPress

Profiles

woodp

Profile picture of woodp
  • Member Since: January 8th, 2007
  • Posted a reply to "Fatal error on line 140", on the site WordPress Support Forums:
    Perfect! Thank you.

    3 months ago

  • Posted a reply to "Fatal error on line 140", on the site WordPress Support Forums:
    Applying 1.3.3 to my site resulted in the images aligning vertically on the left side…

    3 months ago

  • Posted a reply to "Fatal error on line 140", on the site WordPress Support Forums:
    Similar problem here ... I only have one album and am using the shortcode to…

    3 months ago

  • Created a topic, Causes "too many redirect" errors with Jelly Bean, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Down Against SOPA] Version 1.0.4", on the site WordPress Support Forums:
    That's terrific. And very responsive and fast. Thank you!

    3 years ago

  • Created a topic, [Plugin: Down Against SOPA] Version 1.0.4, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Obfuscate E-mail] obfuscate tag too", on the site WordPress Support Forums:
    I mean no disrespect to the plugin author, but email address obfuscation was all the…

    3 years ago

  • Posted a reply to "Changing my permalinks", on the site WordPress Support Forums:
    Peter, Andrew, Thank you. I had made a backup before changing permalinks, but you're right…

    3 years ago

  • Posted a reply to "Changing my permalinks", on the site WordPress Support Forums:
    I have the same question - I have an old site with the default permalinks…

    3 years ago

  • Posted a reply to "Posts in bold, sidebar gone?", on the site WordPress Support Forums:
    Open up the last "normal" and first "bold" posts in "edit" mode and look for…

    7 years ago

  • Created a topic, New "Â" characters in existing posts, on the site WordPress Support Forums

    7 years ago