WordPress.org

Ready to get started?Download WordPress

Profiles

willandmae

Profile picture of willandmae
  • Member Since: October 23rd, 2013
  • Boise, ID
  • tvbari.org
  • Posted a reply to "Is it possible to have chat bar on left rather than the right?", on the site WordPress Support Forums:
    Oh I understand, and it would be exciting to add this feature. But for our…

    7 months ago

  • Created a topic, Is it possible to have chat bar on left rather than the right?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, After today's update of factlink, on the site WordPress Support Forums

    7 months ago

  • Created a topic, ScreenShots, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Html editing tags in comments not working", on the site WordPress Support Forums:
    Thanks, When I changed the file to the one you said to change it to,…

    7 months ago

  • Posted a reply to "Visual Editor is not working", on the site WordPress Support Forums:
    Thank you @thyelton, I sure appreciate the heads up--one slight problem I use wp supercache.…

    7 months ago

  • Posted a reply to "Html editing tags in comments not working", on the site WordPress Support Forums:
    I was hoping today's update to the plugin would have fixed this issue but it…

    7 months ago

  • Posted a reply to "Has anyone tried this or is there an example demo?", on the site WordPress Support Forums:
    Hi Tim, How are you doing? I hope fine. Thanks for asking. Its just a…

    8 months ago

  • Created a topic, Has anyone tried this or is there an example demo?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Happy New Year 2014, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Great Plugin! Installed with 3.8 and buddypress 1.9 and 104 other plugins, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Html editing tags in comments not working", on the site WordPress Support Forums:
    I should also include, I am using Buddypress-default theme, buddypress 1.9 and wordpress 3.8 Thanks…

    8 months ago

  • Posted a reply to "Html editing tags in comments not working", on the site WordPress Support Forums:
    Greets, Just to clarify, the comments I am speaking about here are WP comments for…

    8 months ago

  • Created a topic, Html editing tags in comments not working, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "HTML Tags not working in Comments", on the site WordPress Support Forums:
    Well now it is 110 and yes. Worked flawlessly until this error I found. The…

    8 months ago

  • Posted a reply to "HTML Tags not working in Comments", on the site WordPress Support Forums:
    Ho @cubecolour it is a simple signature plugin and one of the first I deactivated…

    8 months ago

  • Posted a reply to "HTML Tags not working in Comments", on the site WordPress Support Forums:
    Didn't realize you were asking me to do this again. And when I did test…

    8 months ago

  • Posted a reply to "HTML Tags not working in Comments", on the site WordPress Support Forums:
    The below code is what is in the code to display the comment While looking…

    8 months ago

  • Posted a reply to "HTML Tags not working in Comments", on the site WordPress Support Forums:
    Actually YES, as illustrated above I removed all and then had to use the default…

    8 months ago

  • Posted a reply to "HTML Tags not working in Comments", on the site WordPress Support Forums:
    Here is some more info of the site I am speaking about URL: http://joseph.heavenboundministry.com/jjblog` WordPress…

    8 months ago

  • Posted a reply to "HTML Tags not working in Comments", on the site WordPress Support Forums:
    Is there a setting that I am forgetting to set or anything that I can…

    8 months ago

  • Posted a reply to "Avatar Settings not working in Discussion Settings", on the site WordPress Support Forums:
    Thank you @Tara Tried switching themes to see if it was a theme problem and…

    8 months ago

  • Posted a reply to "HTML Tags not working in Comments", on the site WordPress Support Forums:
    Tried switching themes to see if it was a theme problem and it did not…

    8 months ago

  • Posted a reply to "HTML Tags not working in Comments", on the site WordPress Support Forums:
    Thank you @cubecolur I am using Buddypress-Default for the theme. Everything has been updated to…

    8 months ago

  • Created a topic, Avatar Settings not working in Discussion Settings, on the site WordPress Support Forums

    8 months ago

  • Created a topic, HTML Tags not working in Comments, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Greetings", on the site WordPress Support Forums:
    I made the change in the comment-signature php file. the lines are shown below: lines…

    8 months ago

  • Created a topic, Greetings, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Loving this Plugin - but need some help", on the site WordPress Support Forums:
    Sure Paul Thank you so much. Here is the screenshot Hope it helps. I also…

    8 months ago

  • Created a topic, Loving this Plugin - but need some help, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Console Warning, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Couple Questions...", on the site WordPress Support Forums:
    Thank you so much! For some reason though it doesn't seem to want to work…

    8 months ago

  • Posted a reply to "Activate my home land page", on the site WordPress Support Forums:
    @imath, Wow it does work. So Sorry the error was mine, forgot the last closing…

    8 months ago

  • Posted a reply to "Use as home page landing upsets MS subdomains - possibly!!", on the site WordPress Support Forums:
    @imath, Wow it does work. So Sorry the error was mine, forgot the last closing…

    8 months ago

  • Posted a reply to "Activate my home land page", on the site WordPress Support Forums:
    Thank you @imath, I tried it but it just blanks the whole site out when…

    8 months ago

  • Posted a reply to "Activate my home land page", on the site WordPress Support Forums:
    Could it be that wordpress resides in a sub-directory of a subdomain? http://joseph.heavenboundministry.com/jjblog/ Is there…

    8 months ago

  • Created a topic, Where to find the settings page, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Couple Questions..., on the site WordPress Support Forums

    9 months ago

  • Created a topic, help please, on the site WordPress Support Forums

    9 months ago

  • Created a topic, demo, on the site WordPress Support Forums

    9 months ago

  • Created a topic, How to Integrate with oneall, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Fabtastic, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Information, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Spectaular and Fun, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "After this last update, all letters lower case but the hidden words", on the site WordPress Support Forums:
    Thanks Tom for an awesome Plugin-- 1.3 is now working fine! Thank you!

    9 months ago

  • Posted a reply to "After this last update, all letters lower case but the hidden words", on the site WordPress Support Forums:
    Does anyone have the 1.2.1 version available. I installed using the admin installer and then…

    9 months ago

  • Created a topic, After this last update, all letters lower case but the hidden words, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Wonderful Plugin. In case I need it it will save money, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Help--Icons not showing as should...", on the site WordPress Support Forums:
    Just Now, a few minutes ago I thought I would re-install it and check it…

    9 months ago

  • Created a topic, 404 errors, on the site WordPress Support Forums

    9 months ago