WordPress.org

Ready to get started?Download WordPress

Profiles

wigijdk

Profile picture of wigijdk
  • Member Since: June 12th, 2012
  • Find me on:

  • Created a topic, "Set all options to no" stopped working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: GRAND FlAGallery] 404 Errors", on the site WordPress Support Forums:
    A week ago I changed the option to PhotoSwipe, and I am still getting the…

    2 years ago

  • Created a topic, Possible to restrict related posts to posts of same category?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Quick Adsense] No quicktag buttons under HTML editor", on the site WordPress Support Forums:
    Thanks for this fix...worked for me as well.

    2 years ago

  • Created a topic, [Plugin: GRAND FlAGallery] 404 Errors, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: SEO Auto Linker] Nofollow link option?", on the site WordPress Support Forums:
    Never mind. I had a plugin that was obfuscating the URL in my page source,…

    2 years ago

  • Created a topic, [Plugin: SEO Auto Linker] Nofollow link option?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Ad Injection] Injecting a custom field", on the site WordPress Support Forums:
    Resolved.

    2 years ago

  • Posted a reply to "[Plugin: Ad Injection] Injecting a custom field", on the site WordPress Support Forums:
    Thanks, but I found a way to get done what I need by adding a…

    2 years ago

  • Posted a reply to "[Plugin: Ad Injection] Injecting a custom field", on the site WordPress Support Forums:
    Thanks for the advice, but I tried changing the priority to all the available values…

    2 years ago

  • Created a topic, [Plugin: Ad Injection] Injecting a custom field, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: AG Custom Admin] Misaligned Links on Admin Menu", on the site WordPress Support Forums:
    Ok,I hit the reset button and re-did the whole config. You have to do that…

    2 years ago

  • Created a topic, [Plugin: AG Custom Admin] Misaligned Links on Admin Menu, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Contextual Related Posts] New upgrade broke my theme", on the site WordPress Support Forums:
    Yes, it is fixed. Thanks, that was quick.

    2 years ago

  • Created a topic, [Plugin: Contextual Related Posts] New upgrade broke my theme, on the site WordPress Support Forums

    2 years ago