WordPress.org

Ready to get started?Download WordPress

Profiles

whitsey

Profile picture of whitsey
  • Member Since: August 12th, 2010
  • Created a topic, Easy to use, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Category Menu Formatting", on the site WordPress Support Forums:
    Based on my previous 2 questions, which I posted weeks ago, receiving no response, I…

    1 month ago

  • Posted a reply to "How to change sort order of projects", on the site WordPress Support Forums:
    The response is overwhelming in here! And registration is disabled on woothemes community forum... Looks…

    1 month ago

  • Created a topic, Category Menu Formatting, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "How to view active subscribers", on the site WordPress Support Forums:
    Thanks, Turns out it is a bug with the csv import - it was importing…

    1 month ago

  • Posted a reply to "Paypal Standard payment registers 2 orders", on the site WordPress Support Forums:
    Thanks, I can now confirm I'm not mental!

    1 month ago

  • Created a topic, Registration vs Renewal, on the site WordPress Support Forums

    1 month ago

  • Created a topic, How to view active subscribers, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Paypal Standard payment registers 2 orders, on the site WordPress Support Forums

    2 months ago

  • Created a topic, How to update user_id, on the site WordPress Support Forums

    2 months ago

  • Created a topic, How to change sort order of projects, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Change layout of Project Page, on the site WordPress Support Forums

    2 months ago

  • Created a topic, WooCommerce Combines price of both Shipping Methods, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Woocommerce Flat Rate Shipping Classes, on the site WordPress Support Forums

    2 months ago

  • Created a topic, CSS added to admin.php, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Plugin Installed But Can't See Any Settings", on the site WordPress Support Forums:
    same problem - no settings, no activation screen - no good! WordPress: 3.9.1 WooCommerce: 2.1.11…

    2 months ago

  • Posted a reply to "Plugin Installed But Can't See Any Settings", on the site WordPress Support Forums:
    same problem - no settings, no activation screen - no good!

    2 months ago

  • Created a topic, Doesn't work, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Login page showing when logged in", on the site WordPress Support Forums:
    I'm just using the shortcode in a page called "Members Login" In Appearance -> Menu…

    3 months ago

  • Posted a reply to "Where does rogue "Log In" print from?", on the site WordPress Support Forums:
    Hi Jeff, Thanks for responding - the page title is fine - I have this…

    3 months ago

  • Created a topic, Login page showing when logged in, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Note - Incorrect documentation, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Where does rogue "Log In" print from?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Adding alt and title tag, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Doesn't do what it says, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Average at best, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Not in English, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Needs a lot of work, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Sitemap XML", on the site WordPress Support Forums:
    Scratch that - yes it does if you turn it on in the Sitemap settings…

    9 months ago

  • Created a topic, Sitemap XML, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Doesn't work, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "FAQ's Not Linking", on the site WordPress Support Forums:
    I don't understand how nobody else is having this issue? I installed v1.0.6.2 and created…

    9 months ago

  • Created a topic, FAQ's Not Linking, on the site WordPress Support Forums

    9 months ago

  • Created a topic, What Page is used?, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Insert Link to Media, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Average with lots of room for improvement, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Adding META Description Value, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Stripping integral data from the code being inserted, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Tampers with the code and un-validates it", on the site WordPress Support Forums:
    yeah, I figured it out - it wasn't the plugin

    1 year ago

  • Posted a reply to "NextGen Gallery - Slideshow not loading", on the site WordPress Support Forums:
    Ok, false alarm! It appears I was loading jquery manually before implementing nextgen which has…

    1 year ago

  • Created a topic, NextGen Gallery - Slideshow not loading, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Giving wordpress it's own directory", on the site WordPress Support Forums:
    For anyone joining this thread DO NOT FOLLOW THE INSTRUCTIONS OUTLINED ABOVE!!! I looked into…

    1 year ago

  • Posted a reply to "Giving wordpress it's own directory", on the site WordPress Support Forums:
    ok thanks, so that is my exact question which I think you've answered - there…

    1 year ago

  • Created a topic, Giving wordpress it's own directory, on the site WordPress Support Forums

    1 year ago

  • Created a topic, On Page Error: Warning: call_user_func_array(), on the site WordPress Support Forums

    1 year ago

  • Created a topic, Tampers with the code and un-validates it, on the site WordPress Support Forums

    1 year ago

  • Created a topic, It's ok but severely overloaded, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Rendering of template album.php failed, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Debugging email send failures, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Custom Contact Forms] Admin CSS disabled and not allowing changes", on the site WordPress Support Forums:
    I think I found the problem - I increased my memory_size from 32MB to 128MB…

    2 years ago