WordPress.org

Ready to get started?Download WordPress

Profiles

wetapplemedia

Profile picture of wetapplemedia
  • Member Since: November 25th, 2013
  • Created a topic, Deprecated Constant Contact API Version, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Symlink wp-super-cache Directory?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Dozens of Non-Compliant W3C HTML Standards", on the site WordPress Support Forums:
    By the way don't use the link in the first post of this thread --…

    6 months ago

  • Posted a reply to "Dozens of Non-Compliant W3C HTML Standards", on the site WordPress Support Forums:
    The plugin needs to make all URLs generated in the code escaped with the correct…

    6 months ago

  • Created a topic, No Standards Compliance, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Allow Setting To Disable Buttons on Teaser Pages, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Dozens of Non-Compliant W3C HTML Standards, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "WP Super Cache Won't Cache Home Page", on the site WordPress Support Forums:
    Ok after much Googling and research I finally figured it out. I wasn't using the…

    6 months ago

  • Posted a reply to "WP Super Cache Won't Cache Home Page", on the site WordPress Support Forums:
    Tried PHP mode and it still doesn't create home page cache files. Also, the "test"…

    6 months ago

  • Created a topic, WP Super Cache Won't Cache Home Page, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Prevent Multiple Submissions from Same Person, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Contributors or Authors Page, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "php code not working on templates", on the site WordPress Support Forums:
    Yes... what plugin are you using now?

    8 months ago

  • Posted a reply to "This version of Quick Cache requires PHP v5.3+ error", on the site WordPress Support Forums:
    Same error here, and PHP5.3 is not possible on my server.

    9 months ago