WordPress.org

Ready to get started?Download WordPress

Profiles

wendygambone

Profile picture of wendygambone
  • Member Since: January 31st, 2012
  • Posted a reply to "Copied Wp-content folder to new directory", on the site WordPress Support Forums:
    That did it! Thanks!

    1 month ago

  • Posted a reply to "Copied Wp-content folder to new directory", on the site WordPress Support Forums:
    Thank you yes I just did that and now I get this error Parse error:…

    1 month ago

  • Created a topic, Copied Wp-content folder to new directory, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Site Admin not receiving emails", on the site WordPress Support Forums:
    Yes, I am using the plugin you mentioned. I have tried everything and now new…

    3 months ago

  • Posted a reply to "Site Admin not receiving emails", on the site WordPress Support Forums:
    Hi, I finally got it to where new members receive emails but admin still doesn't…

    3 months ago

  • Posted a reply to "Email Relay settings", on the site WordPress Support Forums:
    Im not really sure. Since I tried every thing else I called my hosting to…

    3 months ago

  • Posted a reply to "E-mail Not working", on the site WordPress Support Forums:
    Yes I've tried that.

    3 months ago

  • Created a topic, Email Relay settings, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "E-mail Not working", on the site WordPress Support Forums:
    Anyone?? Its really important to get this fixed ASAP, does anyone have any ideas what…

    3 months ago

  • Posted a reply to "E-mail Not working", on the site WordPress Support Forums:
    My site is www.ToughTalkBusinessNetwork.org

    3 months ago

  • Created a topic, E-mail Not working, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Can I make the cleint logos bigger?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Site Admin not receiving emails", on the site WordPress Support Forums:
    I'm having the same problem only not even my g-mail email works. I am not…

    3 months ago

  • Posted a reply to "Site Admin not receiving emails", on the site WordPress Support Forums:
    Thanks!

    3 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    figured it out, thanks!!

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    http://pastebin.com/nbQyYFNf

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    I don't see an email on your profile page email me [email address moderated -…

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    Yeah, got there pasted code and hit submit....now what??? I don't see it here.

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    Where does it submit it to??

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    How do you use pastebin?

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    [Excessive, unenclosed, code moderated. Please just use a pastebin. This is getting a little silly.]

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    [Excessive, unenclosed, code moderated. Please post code or markup between backticks or use the code…

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    Yay, found it! But I don't know what to change.. Here it is: [Excessive, unenclosed,…

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    Yes, please I need HELP! I am in my file manager and I still dont…

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    yes, I do. I'll look for it there. Once there I just make the changes…

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    Here is the jquery file code is it something in here?? <?php global $shortname; ?>…

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    I only have these files with any of the names you gave me jquery-jcarousel-config.php orbit-slider-config.php…

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    Thanks! Was able to change the pics in the clients area. But I dont have…

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    Sorry, I'm not a skilled code person. I don't know how to find problems using…

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    Ok, do you have the codes that I need to change. I have no idea…

    4 months ago

  • Posted a reply to "Testimonial Box to Post Box", on the site WordPress Support Forums:
    So would I do the same to get rid of icons in the client boxes…

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    http://toughtalkbusinessnetwork.org/

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    UGH...cant type today! Here is the actual link to the site that I'm having issues…

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    Sorry its www.TOughTalkBusinessNEwork.org

    4 months ago

  • Posted a reply to "Client logo messed up", on the site WordPress Support Forums:
    Also, is there any way to get rid of the arrows that show up across…

    4 months ago

  • Created a topic, Client logo messed up, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Dont want logo to move/scroll down page", on the site WordPress Support Forums:
    Www.Toughtalkbusinessnetwork.Org

    4 months ago

  • Created a topic, Dont want logo to move/scroll down page, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Upgrade to 3.4 from 3.1.1 Fatal error", on the site WordPress Support Forums:
    How do I do that? I looked all over this site for a spot to…

    2 years ago

  • Posted a reply to "Upgrade to 3.4 from 3.1.1 Fatal error", on the site WordPress Support Forums:
    Now I get the following - Now what!?!?!? Warning: require(D:\Hosting\9342193\html/wp-includes/class-wp-theme.php) [function.require]: failed to open stream:…

    2 years ago

  • Posted a reply to "Fatal error: Call to undefined function wp_is_mobile() in /home/content/15/77955", on the site WordPress Support Forums:
    Rename the wp-admin in my root directory? What do you mean when you say upload…

    2 years ago

  • Posted a reply to "Fatal error: Call to undefined function wp_is_mobile() in /home/content/15/77955", on the site WordPress Support Forums:
    BurgerQuest, Very frustrating, I know. I went through all of the above and nothing. But,…

    2 years ago

  • Posted a reply to "Fatal error: Call to undefined function wp_is_mobile() in /home/content/15/77955", on the site WordPress Support Forums:
    HELP?? Anyone?? I really need to work on my site but I cant get in…

    2 years ago

  • Posted a reply to "Fatal error: Call to undefined function wp_is_mobile() in /home/content/15/77955", on the site WordPress Support Forums:
    Okay, then what? And how do I make a new folder?

    2 years ago

  • Posted a reply to "Fatal error: Call to undefined function wp_is_mobile() in /home/content/15/77955", on the site WordPress Support Forums:
    Also, I see the upgrade in my root directory, what if I just delete it?…

    2 years ago

  • Posted a reply to "Fatal error: Call to undefined function wp_is_mobile() in /home/content/15/77955", on the site WordPress Support Forums:
    REV, Can I deactivate from FTP File Manager on host site? I cant get to…

    2 years ago

  • Posted a reply to "Fatal error: Call to undefined function wp_is_mobile() in /home/content/15/77955", on the site WordPress Support Forums:
    What do I replace it with?

    2 years ago

  • Posted a reply to "Fatal error: Call to undefined function wp_is_mobile() in /home/content/15/77955", on the site WordPress Support Forums:
    Ok, I will try, How do I do that? Thanks!

    2 years ago

  • Posted a reply to "Fatal error: Call to undefined function wp_is_mobile() in /home/content/15/77955", on the site WordPress Support Forums:
    Fatal error: Call to undefined function wp_is_mobile() in /home/content/15/7795515/html/wp-admin/index.php on line 22

    2 years ago

  • Posted a reply to "Fatal error: Call to undefined function wp_is_mobile() in /home/content/15/77955", on the site WordPress Support Forums:
    Fatal error:Call to undefined function wp_is_mobile() in /home/content/15/77955

    2 years ago