WordPress.org

Ready to get started?Download WordPress

Profiles

weismannweb

Profile picture of weismannweb
  • Member Since: May 22nd, 2013
  • Posted a reply to "Media Library image inserted into CFT has relative URL", on the site WordPress Support Forums:
    Is this the same or related issue?: http://wordpress.org/support/topic/tinymce-fields-and-broken-links?replies=6 If so our code in the above…

    4 weeks ago

  • Posted a reply to "TinyMCE fields and broken links", on the site WordPress Support Forums:
    No problem. I don't think there is a way to hook into another plugins execution…

    4 weeks ago

  • Posted a reply to "TinyMCE fields and broken links", on the site WordPress Support Forums:
    Here is how we decided to fix it: file: wp-content/plugins/custom-field-template/custom-field-template.php line 2189: $load_tinyMCE = 'tinyMCE.execCommand('."'mceAddEditor'".',…

    4 weeks ago

  • Posted a reply to "TinyMCE fields and broken links", on the site WordPress Support Forums:
    We have debugged this issue in our clients WordPress and here are our findings in…

    4 weeks ago

  • Posted a reply to "Remove Leave a response", on the site WordPress Support Forums:
    In blog in blog settings template tab you can remove the comments entirely by commenting…

    9 months ago

  • Posted a reply to "Getting 404 error from list -> staff member page", on the site WordPress Support Forums:
    Same here. This is what is happening in mine: http://wordpress.org/support/topic/post-type-single-posts-think-they-are-attachments?replies=3#post-4801496

    10 months ago

  • Posted a reply to "post type single posts think they are attachments", on the site WordPress Support Forums:
    Did you ever solve this? This is happening on a default install of http://wordpress.org/plugins/simple-staff-list/ It…

    10 months ago

  • Created a topic, Bug Category ID, on the site WordPress Support Forums

    1 year ago

  • Created a topic, PHP errors on creating event., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Does it work in Pages", on the site WordPress Support Forums:
    Nevermind...user error.

    1 year ago

  • Created a topic, Does it work in Pages, on the site WordPress Support Forums

    1 year ago