WordPress.org

Ready to get started?Download WordPress

Profiles

weetouches

Profile picture of weetouches
  • Member Since: November 18th, 2011
  • Posted a reply to "email language", on the site WordPress Support Forums:
    http://wordpress.org/support/topic/0-items-in-email-notification

    2 months ago

  • Posted a reply to "Translation problem", on the site WordPress Support Forums:
    It works with wp-crontrol Thanks

    3 months ago

  • Created a topic, Translation problem, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Document upload notification", on the site WordPress Support Forums:
    Great fix jreeve works for me Thanks

    5 months ago

  • Posted a reply to "0 items in email notification", on the site WordPress Support Forums:
    It sounds like when the function is throwd by the cron it miss 2 things…

    5 months ago

  • Posted a reply to "0 items in email notification", on the site WordPress Support Forums:
    Fixed i'm not sure if it's ok but it works in file bp-activity-subscription-digest.php in the…

    5 months ago

  • Created a topic, 0 items in email notification, on the site WordPress Support Forums

    5 months ago

  • Reopened ticket #26790, in Core Trac:
    rss feed widget not working

    8 months ago

  • Created a new ticket, #26790, in Core Trac:
    rss feed widget not working

    8 months ago

  • Created a topic, rss feed widget not working, on the site WordPress Support Forums

    8 months ago

  • Created a topic, rss feed widget not working, on the site WordPress Support Forums

    8 months ago

  • Created a topic, rss feed widget not working, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "[Plugin: OptionTree] Best way for multisite/child use?", on the site WordPress Support Forums:
    I have the same setup and i tried everything is possible. Does the option tree…

    2 years ago

  • Posted a reply to "[Plugin: Image Widget] Add image, upload an image select Insert into widget. No image is shown.", on the site WordPress Support Forums:
    I had 3 web site with image widget plugin 1 with WP 3.4.1 and Image…

    2 years ago

  • Posted a reply to "[Plugin: Group Documents] Can't get it working with BP 1.5 RC1", on the site WordPress Support Forums:
    For my case the problem was the permalink of User Groups page If you go…

    3 years ago