WordPress.org

Ready to get started?Download WordPress

Profiles

webmeister

Profile picture of webmeister
  • Member Since: February 6th, 2009
  • Posted a reply to "Theme not compatible with PHP 5.4", on the site WordPress Support Forums:
    Might check your error page in your files on the server. No guarantees but might…

    7 months ago

  • Posted a reply to "Theme not compatible with PHP 5.4", on the site WordPress Support Forums:
    Interesting - another Themeforest product hmmmm

    7 months ago

  • Posted a reply to "Theme not compatible with PHP 5.4", on the site WordPress Support Forums:
    Dreamwebpro maybe Sharsite can tell us how he found out the fix for our Theme.…

    7 months ago

  • Posted a reply to "page url is different that it should be", on the site WordPress Support Forums:
    Thank you...

    8 months ago

  • Posted a reply to "page url is different that it should be", on the site WordPress Support Forums:
    Well, yes. Volunteer applications are tracked, volunteers are tracked, their data etc...

    8 months ago

  • Created a topic, page url is different that it should be, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Theme not compatible with PHP 5.4", on the site WordPress Support Forums:
    SHARESITE THIS WAS NOT A PLUGIN ISSUE LOL Not shouting I am just excited... Thank…

    8 months ago

  • Posted a reply to "All images missing in WP Media Library", on the site WordPress Support Forums:

    8 months ago

  • Posted a reply to "All images missing in WP Media Library", on the site WordPress Support Forums:
    What, there is supposed to be an htaccess file in the wpcontent/uploads directory? I am…

    8 months ago

  • Posted a reply to "Theme not compatible with PHP 5.4", on the site WordPress Support Forums:
    Thank you, just thought someone might have a suggested theme that is compatible with ThemeMaker…

    8 months ago

  • Posted a reply to "Theme not compatible with PHP 5.4", on the site WordPress Support Forums:
    Our Paradise theme does not work in the PHP 5.4 environment. I tested it on…

    8 months ago

  • Created a topic, Theme not compatible with PHP 5.4, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "On Form Success, Redirect to a Web Page?", on the site WordPress Support Forums:
    Something else is wrong in my plugin. It does not redirect at all & if…

    9 months ago

  • Posted a reply to "Redirect to thank you page does not work", on the site WordPress Support Forums:
    I am also not getting a redirect page...spinning submit arrows never stop... CF 3.5.3 WP…

    9 months ago

  • Posted a reply to "After SUBMIT, no redirection to "thank you page"", on the site WordPress Support Forums:
    Is anyone else runnning HTTPS pages...could this be the problem?

    9 months ago

  • Posted a reply to "After SUBMIT, no redirection to "thank you page"", on the site WordPress Support Forums:
    I am using WP 3.5.2 CF 3.5.3 and having the same issue...please help!

    9 months ago

  • Posted a reply to "Successful send [response] not displaying", on the site WordPress Support Forums:
    I also am not seeing a response, in fact not sure if related, the spinning…

    9 months ago

  • Posted a reply to "CF7 3.53 + WP 3.7.1 = spinning submission progress, not received.", on the site WordPress Support Forums:
    I too have a spinning submission (2 little arrows going round & round) that will…

    9 months ago

  • Posted a reply to "Plugin has no Header …", on the site WordPress Support Forums:
    OK Second try worked... I will try ...thanks

    10 months ago

  • Created a topic, Plugin has no Header …, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "How to get email notifications", on the site WordPress Support Forums:
    Thank you. Can you tell me, is the address that a plugin uses to send…

    10 months ago

  • Created a topic, How to get email notifications, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Settings - WP SMPT + Microsoft Exchange (Office 365 - Outlook)", on the site WordPress Support Forums:
    I need to configure alos, have you figured it out ? thanks...bradley

    10 months ago

  • Posted a reply to "I do not see where I can activate it for a single page", on the site WordPress Support Forums:
    Guess I could do a new install w/o any plugins just to see if "custom…

    11 months ago

  • Posted a reply to "I do not see where I can activate it for a single page", on the site WordPress Support Forums:
    Would one of the existing plugins work? i.e. http://wordpress.org/plugins/advanced-custom-fields/

    11 months ago

  • Posted a reply to "I do not see where I can activate it for a single page", on the site WordPress Support Forums:
    Thank you ExtWP. I do not have a meta box named Custom Fields. My guess…

    11 months ago

  • Posted a reply to "I do not see where I can activate it for a single page", on the site WordPress Support Forums:
    It appears I do not have the ability to enable custom fields from top(screen options)in…

    11 months ago

  • Posted a reply to "No Columns", on the site WordPress Support Forums:
    Update - I can get multiple columns using the photostream but not using galleries. Is…

    1 year ago

  • Posted a reply to "No Columns", on the site WordPress Support Forums:
    You have to update manually to the new version. Uninstall the one you have, search…

    1 year ago

  • Created a topic, Crashes my site, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Crashes my site, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Activation Kills the site, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Upgrade from 1.9.8 version, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Words doubled in IE 9 ok in Firefox & Chrome incompatibility problem, on the site WordPress Support Forums

    2 years ago