WordPress.org

Ready to get started?Download WordPress

Profiles

webbverkstaden

Profile picture of webbverkstaden
  • Member Since: February 24th, 2010
  • Find me on:

  • Posted a reply to "Breaks the toogling of settings boxes in the post editor in wp 3.9.2", on the site WordPress Support Forums:
    Thanks. Great plugin BTW :)

    3 weeks ago

  • Created a topic, Breaks the toogling of settings boxes in the post editor in wp 3.9.2, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Cant activate plugin - serious error", on the site WordPress Support Forums:
    Had a problem with file sync so files weren't up to date.

    1 year ago

  • Posted a reply to "HTTP-error 500 when activated", on the site WordPress Support Forums:
    Had a problem with file sync so files weren't up do date.

    1 year ago

  • Created a topic, Cant activate plugin - serious error, on the site WordPress Support Forums

    1 year ago

  • Created a topic, HTTP-error 500 when activated, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Plugin affects WordPress' core admin features", on the site WordPress Support Forums:
    I'm having this problem as well ...

    2 years ago

  • Posted a reply to "[Plugin: Widget Classes] Broken? It works for me.. any other opinion?", on the site WordPress Support Forums:
    I get a conflict with the Recently Popular Plugin, with the following error mess: Fatal…

    4 years ago

  • Posted a reply to "Custom Image Header Upload... then blank page .. vers2", on the site WordPress Support Forums:
    Thank's for input. Before I posted I started out with deactivating all plugins and switching…

    5 years ago

  • Posted a reply to "[Plugin: SimpleModal Contact Form (SMCF)] smcf-link not working in text widget in firefox", on the site WordPress Support Forums:
    It was a Add-on (FirePHP) in Firefox thas was the problem. Case closed.

    5 years ago

  • Created a topic, Custom Image Header Upload... then blank page .. vers2, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "WordPress keeps logging me out!", on the site WordPress Support Forums:
    If you have this issue, check that you don't have any extra trailing slashes added…

    5 years ago

  • Created a topic, [Plugin: SimpleModal Contact Form (SMCF)] smcf-link not working in text widget in firefox, on the site WordPress Support Forums

    5 years ago