WordPress.org

Ready to get started?Download WordPress

Profiles

Webburr

Profile picture of Webburr
  • Member Since: February 27th, 2013
  • USA
  • www.webburr.com
  • Manager at Webburr.com

Bio/Description

Webburr – can also be found on webburr.us

  • Created a topic, Can we still use HyperDB on WPMU after reading changelog 1.0 first line??, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Eliminate render-blocking JavaScript and CSS in above-the-fold content, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "can't connect to database", on the site WordPress Support Forums:
    change your database address with the IP address of the database and advice the problem…

    1 year ago

  • Posted a reply to "Error establishing a database connection", on the site WordPress Support Forums:
    Rename your .htaccess file and again made a blank .htaccess file and advice that problem…

    1 year ago

  • Posted a reply to ""Error establishing a database connection" only on certain browsers!?", on the site WordPress Support Forums:
    Replace the address of database with IP address of database in WP-conifg.php file...and use the…

    1 year ago

  • Posted a reply to "[Plugin: Add Pinterest Buttons To WordPress Plugin] Plugin Not Working", on the site WordPress Support Forums:
    I am having the same problem on my website http://www.webburr.com

    1 year ago

  • Posted a reply to "BRUTE FORCE ATTACK lost site", on the site WordPress Support Forums:
    I am webmaster of http://www.webburr.com and i am not able to login to my account...and…

    1 year ago

  • Posted a reply to "Random Blank Pages - w3 total cache", on the site WordPress Support Forums:
    @FrederickTownes -- i am facing this issue of blank pages in 0.9.2.11 with WP 3.5.1.....previous…

    1 year ago

  • Posted a reply to "Adds sitename after page-title", on the site WordPress Support Forums:
    I am also facing the same problem with my site http://www.webburr.com When you search in…

    1 year ago

  • Posted a reply to "Upload own logo and change code in header.php?", on the site WordPress Support Forums:
    Your website address and which theme you are using is required. Also, most of the…

    1 year ago

  • Posted a reply to "remove page link", on the site WordPress Support Forums:
    I believe you want to remove the contact details displaying below the Google map.... You…

    1 year ago

  • Created a topic, Captcha is not coming on comment form / any page., on the site WordPress Support Forums

    1 year ago

  • Created a topic, OpenID credential could not be verified, on the site WordPress Support Forums

    1 year ago

  • Created a topic, OpenID credential could not be verified, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Visual editor not showing in 3.5.1", on the site WordPress Support Forums:
    i am also facing the same problem

    1 year ago