WordPress.org

Ready to get started?Download WordPress

Profiles

wdesousa

Profile picture of wdesousa
  • Member Since: July 29th, 2011
  • Created a topic, Simply the best WP Backup solution, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "icons-ecast hosed", on the site WordPress Support Forums:
    Fantastic - thanks Zack..

    1 year ago

  • Posted a reply to "[Plugin: Weather Forecast - WP Wunderground] Weather Icons not displaying", on the site WordPress Support Forums:
    Hey guys, See post: http://wordpress.org/support/topic/icons-ecast-hosed?replies=22 for solutions and work-a-round. good luck

    1 year ago

  • Posted a reply to "icons-ecast hosed", on the site WordPress Support Forums:
    Thanks to LingoSam, dmh123c and Racer really. They set myself and everyone on the right…

    1 year ago

  • Posted a reply to "icons-ecast hosed", on the site WordPress Support Forums:
    haha... though you're quite right Racer. It's a very roundabout way of doing things and…

    1 year ago

  • Posted a reply to "icons-ecast hosed", on the site WordPress Support Forums:
    Hi John, Just add the code to your theme's functions.php file. Change the $myIconFolder path…

    1 year ago

  • Posted a reply to "icons-ecast hosed", on the site WordPress Support Forums:
    Good tip Racer. The icons disappeared again but cache=false fixed it. This may fix your…

    1 year ago

  • Posted a reply to "icons-ecast hosed", on the site WordPress Support Forums:
    Hi LingoSam, No i did understand you :-) and made the correct entries. I've actually…

    1 year ago

  • Posted a reply to "icons-ecast hosed", on the site WordPress Support Forums:
    Thanks for the tip LingoSam. I'm impatient lol Tbh I'd already replaced all instances of…

    1 year ago

  • Posted a reply to "icons-ecast hosed", on the site WordPress Support Forums:
    Hey dmh123c. Good work on finding a fix. I'm struggling to find the icons.ak server…

    1 year ago

  • Posted a reply to "[Plugin: Contact Form 7] Form users receive Outlook out of office reply", on the site WordPress Support Forums:
    I had the same problem recently. Did you ever find a fix for this? thanks

    1 year ago

  • Created a topic, Blogs.dir, on the site WordPress Support Forums

    3 years ago