WordPress.org

Ready to get started?Download WordPress

Profiles

waywardsister

Profile picture of waywardsister
  • Member Since: February 4th, 2011
  • Find me on:

  • Posted a reply to "Fatal error on VPS server, but not on local", on the site WordPress Support Forums:
    Thanks Vasyl! I figured it was something on the hosting side. I use your plugin…

    5 months ago

  • Created a topic, Fatal error on VPS server, but not on local, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "get_option() on a non-object in " theme-my-login\modules\custom-redirection.php"", on the site WordPress Support Forums:
    I have this issue as well - if a user tries to log in with…

    6 months ago

  • Created a topic, Registration - Call to a member function get_option() on a non-object, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Sub-domains OR Sub-directories", on the site WordPress Support Forums:
    Hi! Let's say your main website (the one you're turning into a multisite) is called…

    6 months ago

  • Posted a reply to "W3 Minifiy has broken my theme (?)", on the site WordPress Support Forums:
    I'm having this issue as well - enabling css minify (auto or manual) breaks the…

    1 year ago

  • Posted a reply to "Google PHP API Client requires the CURL PHP extension", on the site WordPress Support Forums:
    Anyone?

    2 years ago

  • Created a topic, Google PHP API Client requires the CURL PHP extension, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Simple Facebook Connect] Manage Facebook Photos through Media Library Authentication", on the site WordPress Support Forums:
    Same issue here, trying to pull in photos from a Facebook page. I am able…

    2 years ago

  • Posted a reply to "[Plugin: White Label CMS] Different Customization depending on User Role", on the site WordPress Support Forums:
    I would love to see the ability to add custom user roles. Not all of…

    3 years ago

  • Posted a reply to "[Plugin: White Label CMS] Putting image in the Themes Images Folder", on the site WordPress Support Forums:
    Finally - I couldn't figure out why my images weren't showing up. I'm using a…

    3 years ago

  • Created a topic, AnyFont Plugin: fonts disappearing in top menu bar, on the site WordPress Support Forums

    4 years ago