WordPress.org

Ready to get started?Download WordPress

Profiles

wayne hatter

Profile picture of wayne hatter
  • Member Since: April 17th, 2011
  • Posted a reply to "image display issue", on the site WordPress Support Forums:
    What do you guys mean the thumbnails are not showing?

    3 years ago

  • Posted a reply to "Need help with multiple custom menus", on the site WordPress Support Forums:
    Your question would probably be more suited here: http://wordpress.org/support/forum/wp-advanced

    3 years ago

  • Posted a reply to "[Plugin: WP-PageNavi] Possible bug?", on the site WordPress Support Forums:
    doodlebee, can you provide a link to the site you are referencing?

    3 years ago

  • Posted a reply to "Need help with multiple custom menus", on the site WordPress Support Forums:
    You will more than likely have to create some custom funtions and call them in…

    3 years ago

  • Posted a reply to "Category problem", on the site WordPress Support Forums:
    And its Free! They also have a pro version.

    3 years ago

  • Posted a reply to "Category problem", on the site WordPress Support Forums:
    Are you using all in one SEO? Not that it matters anyway. However, without seeing…

    3 years ago

  • Posted a reply to "Category problem", on the site WordPress Support Forums:
    Can you take a screen shot of your backend of the post editor? That will…

    3 years ago

  • Posted a reply to "Downgrade from 3.1.2 to 3.0 and getting error", on the site WordPress Support Forums:
    I would delete all of the tables in the Database and re-install with your downgraded…

    3 years ago

  • Posted a reply to "Gallery item name of post incomplete", on the site WordPress Support Forums:
    akhltuffy, Your theme is truncating the title. If there are no settings that come with…

    3 years ago

  • Posted a reply to "Category problem", on the site WordPress Support Forums:
    I don't understand what you mean just showing home to your website.

    3 years ago

  • Posted a reply to "Problem with server path", on the site WordPress Support Forums:
    ktsixit, Have you changed the paths in either your xml file or your sql file?

    3 years ago

  • Posted a reply to "Category problem", on the site WordPress Support Forums:
    Where are your categories not showing irtan99980?

    3 years ago

  • Posted a reply to "Cannot get wp-admin installed, Bluehost thinks DNS problem", on the site WordPress Support Forums:
    Yep bh, I saw the same thing. Also Horrobride, have you tried installing using Bluehost's…

    3 years ago

  • Posted a reply to "I need help with my theme's header!", on the site WordPress Support Forums:
    JayRich, you need to upload the new header through your dashboard under Appearance > Header…

    3 years ago

  • Posted a reply to "How to move "_ comments", category & date to bottom of posts", on the site WordPress Support Forums:
    You are welcome actiongirl12 and I apologize for causing trouble here. It was not my…

    3 years ago

  • Posted a reply to "How to move "_ comments", category & date to bottom of posts", on the site WordPress Support Forums:
    actiongirl, you would move it below the template tag <?php the_content ?>

    3 years ago

  • Posted a reply to "How to move "_ comments", category & date to bottom of posts", on the site WordPress Support Forums:
    Sure thing. No problem!

    3 years ago

  • Posted a reply to "How to move "_ comments", category & date to bottom of posts", on the site WordPress Support Forums:
    actiongirl12, I can help you with that. you can contact me at [Email removed]

    3 years ago

  • Posted a reply to "Image gallery showing code", on the site WordPress Support Forums:
    What theme were you using before?

    3 years ago

  • Posted a reply to "Image gallery showing code", on the site WordPress Support Forums:
    hey casp3r, the posts look fine when I visited your site. did you fix the…

    3 years ago

  • Posted a reply to "Take a look at the image to see what I try to accomplish", on the site WordPress Support Forums:
    wmatla, there are several ways to do this. Just depending on what you want to…

    3 years ago

  • Posted a reply to "wrong date", on the site WordPress Support Forums:
    mistermagoo, with the fresh install, did you import content from another wordpress blog or site?

    3 years ago

  • Posted a reply to "Install won't run", on the site WordPress Support Forums:
    bettws_boogie, How did you install it initially?

    3 years ago

  • Posted a reply to "unable to open http://localhost:26731", on the site WordPress Support Forums:
    Newbee, you said that you are trying to build locally on your computer right? You…

    3 years ago

  • Posted a reply to "What does this mean", on the site WordPress Support Forums:
    It looks like your tables are gone in your Database. Did you do an import…

    3 years ago