WordPress.org

Ready to get started?Download WordPress

Profiles

warholfan

Profile picture of warholfan
  • Member Since: July 19th, 2013
  • Posted a reply to "Can I use this on multiple pages?", on the site WordPress Support Forums:
    Thank you very much for the quick reply!

    2 weeks ago

  • Created a topic, Can I use this on multiple pages?, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Apostrophes cause problems", on the site WordPress Support Forums:
    I'm the developer so let me check first with the site owner to get authorization.

    4 weeks ago

  • Posted a reply to "Apostrophes cause problems", on the site WordPress Support Forums:
    Hi, Thanks for the quick response. It's http://encinochamber.org/join/business-directory/ and it's happening in both the quick…

    4 weeks ago

  • Created a topic, Apostrophes cause problems, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Publish box "blank"", on the site WordPress Support Forums:
    More info (if anyone is listening) I tried inspecting the publish box elements with Firebug…

    4 months ago

  • Posted a reply to "Publish box "blank"", on the site WordPress Support Forums:
    Hi, Can anyone help? I moved the site to the client's server (on bluehost, formerly…

    4 months ago

  • Created a topic, Can't get it to work (upload fails), on the site WordPress Support Forums

    6 months ago

  • Created a topic, Publish box "blank", on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Mailchimp SUBSCRIBE BUTTON NOT THERE?", on the site WordPress Support Forums:
    Thank you TOO! I was having the same problem. This worked for me--just deleted the…

    6 months ago

  • Created a topic, Any problem using first on testing site?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Can't delete applied settings, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How can I restore text position back", on the site WordPress Support Forums:
    Hi I think I'm having the same problem. I don't know what I just did,…

    11 months ago

  • Posted a reply to "The uploaded file could not be moved to ....", on the site WordPress Support Forums:
    Hey I know this is a year old post, but I just had the same…

    12 months ago

  • Posted a reply to "Multi tax rates and verification of orders", on the site WordPress Support Forums:
    I'm not using anything yet. I just want to know if this is possible or…

    1 year ago

  • Posted a reply to "Multi tax rates and verification of orders", on the site WordPress Support Forums:
    Not sure what you mean. Film production companies have to have a certificate on file…

    1 year ago

  • Created a topic, Multi tax rates and verification of orders, on the site WordPress Support Forums

    1 year ago