WordPress.org

Ready to get started?Download WordPress

Profiles

Wansbrough

Profile picture of Wansbrough
  • Member Since: May 24th, 2011
  • Posted a reply to "Not working after update", on the site WordPress Support Forums:
    No need to answer that. I re-uploaded version 2.6 whitch works perfectly! It does indeed.

    4 weeks ago

  • Posted a reply to "Not working after update", on the site WordPress Support Forums:
    Being as there has been no response, not even just to confirm the topic has…

    4 weeks ago

  • Posted a reply to "Not working after update", on the site WordPress Support Forums:
    Thanks muttznutz, its a work round but not a fix. I will give the author…

    4 weeks ago

  • Created a topic, Not working after update, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Automatically insert all new images into sidebar widget, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    I like it. I have found that I still need to add the height: 60px;…

    1 year ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    The thumbnails are fine, its all the normal ones which seem to have been affected…

    1 year ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    I was paying so much attention to getting the gallery to work with 3 columns…

    1 year ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    Bingo! The second option has done the trick. I had to add some custom code…

    1 year ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    Thank you for that. I am not quite sure how I should be using this…

    1 year ago

  • Posted a reply to "Thumbnail Captions", on the site WordPress Support Forums:
    Let me know if you're able to determine exactly what is causing the extra padding.…

    1 year ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    so in your example you might be able to set a static height for the…

    1 year ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    I would say this is not resolved as yet. See this. Picasa Express x2 Shortcode…

    1 year ago

  • Posted a reply to "Pictures with captions are ordered with blank spaces", on the site WordPress Support Forums:
    I have just discovered one of these. Second row there are 2 blank spaces

    1 year ago

  • Posted a reply to "Thumbnail Captions", on the site WordPress Support Forums:
    OK, we have a result of a kind. I have reduced the thumbnails to 170…

    1 year ago

  • Posted a reply to "Thumbnail Captions", on the site WordPress Support Forums:
    You might temporarily try renaming that CSS file to see if that fixes the problem.…

    1 year ago

  • Created a topic, Thumbnail Captions, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Thumbnails - Only 1 column displaying", on the site WordPress Support Forums:
    I have installed the new update and it has cured the single column problem. I…

    1 year ago

  • Created a topic, Thumbnails - Only 1 column displaying, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Thumbnails - Only 1 column displaying, on the site WordPress Support Forums

    2 years ago

  • Created a topic, What a great find., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Background problem when viewed on tablet", on the site WordPress Support Forums:
    Resolved. Changed the theme.

    2 years ago

  • Posted a reply to "What is a Javascript Trap & http referer", on the site WordPress Support Forums:
    Thanks for clearing that up Keith

    2 years ago

  • Created a topic, What is a Javascript Trap & http referer, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Lightbox Plus not working on gallery since 3.5", on the site WordPress Support Forums:
    Great work Dan, everything is working great now. Thank you.

    2 years ago

  • Created a topic, What a great find, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Image display before displaying with Lightbox, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Header Menu in Whiteboard theme can't remove it or edit it.", on the site WordPress Support Forums:
    Gave up and changed theme.

    2 years ago

  • Posted a reply to "Header Menu in Whiteboard theme can't remove it or edit it.", on the site WordPress Support Forums:
    OK here goes, I will try and explain more. I have upgraded to 3.5 and…

    2 years ago

  • Created a topic, Header Menu in Whiteboard theme can't remove it or edit it., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Lightbox Plus not working on gallery since 3.5, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Lightbox Plus not working on gallery since 3.5", on the site WordPress Support Forums:
    Is there anyway this thread could get the [resolved] removed from the title?

    2 years ago

  • Posted a reply to "Needs update for 3.5 - Galleries are broken", on the site WordPress Support Forums:
    I am getting same issue as the OP even using images which have preciously been…

    2 years ago

  • Posted a reply to "Lightbox Plus not working on gallery since 3.5", on the site WordPress Support Forums:
    I am having the same problem. I select the "media" option it just goes to…

    2 years ago

  • Posted a reply to "Background problem when viewed on tablet", on the site WordPress Support Forums:
    Thankyou WPyogi for your help here, I am confused with how I go about find…

    2 years ago

  • Posted a reply to "Background problem when viewed on tablet", on the site WordPress Support Forums:
    OK, here is the stylesheet code. Perhaps someone can spot something amiss? @charset "utf-8"; /*…

    2 years ago

  • Posted a reply to "Background problem when viewed on tablet", on the site WordPress Support Forums:
    The only reference to "container" in the Stylesheet is this. All the widths are given…

    2 years ago

  • Posted a reply to "Background problem when viewed on tablet", on the site WordPress Support Forums:
    Thanks for the reply noahjonah, link for blog is Here My knowledge is limited so…

    2 years ago

  • Created a topic, Background problem when viewed on tablet, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "My Community Widget", on the site WordPress Support Forums:
    If this is what you mean? Widgets » My Community then........I too would be interested…

    2 years ago

  • Posted a reply to "[Plugin: Follow] Errror Code", on the site WordPress Support Forums:
    Thanks esmi, its all sorted and you were spot on.

    2 years ago

  • Created a topic, [Plugin: Follow] Errror Code, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Postie Gallery Settings, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Expanding image goes under writing on the left column", on the site WordPress Support Forums:
    A lightbox was the answer...... I am surprised nobody suggested it....

    2 years ago

  • Posted a reply to "[Plugin: Postie] Lightbox not working for Gallery images", on the site WordPress Support Forums:
    Bump...... This would be really useful to have.

    2 years ago

  • Created a topic, Expanding image goes under writing on the left column, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Problems with comments", on the site WordPress Support Forums:
    Been looking for this. Thankyou

    3 years ago

  • Posted a reply to "Place comments under the post", on the site WordPress Support Forums:
    You have chosen a theme that doesn't provide a direct link to the comments (and…

    3 years ago

  • Posted a reply to "Place comments under the post", on the site WordPress Support Forums:
    I was concerned that it takes some digging to find the comments/post relationship from the…

    3 years ago

  • Posted a reply to "Place comments under the post", on the site WordPress Support Forums:
    Where is the comments enabled control? Is it under discussion settings? Link - http://trinder.org/blog

    3 years ago