WordPress.org

Ready to get started?Download WordPress

Profiles

wali87

Profile picture of wali87
  • Member Since: November 20th, 2009
  • Find me on:

  • Created a topic, How to add new user to WordPress?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Not a Useless Plugin - very good (Updated)", on the site WordPress Support Forums:
    I have tried again. Now got this error! Downloading install package from http://downloads.wordpress.org/plugin/updraftplus.1.9.0.zip… Unpacking the…

    5 months ago

  • Posted a reply to "Not a Useless Plugin - very good (Updated)", on the site WordPress Support Forums:
    Hi There, I deleted the plugin. However, to send you the complete details of error…

    5 months ago

  • Created a topic, Backup Failed with Errors, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Useless Plugin, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Not a Useless Plugin - very good (Updated), on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Reviews Widget is not working", on the site WordPress Support Forums:
    You can see the reviews widget, but not displayed on main page. Image http://screencast.com/t/N65SRV1RNlUM

    12 months ago

  • Created a topic, Reviews Widget is not working, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Nrelate Flyout Not Working, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "W3 Total Cache Messing my Blog", on the site WordPress Support Forums:
    Any update?

    1 year ago

  • Created a topic, Theme already do this, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "W3 Total Cache Messing my Blog", on the site WordPress Support Forums:
    I tried, but this is not working. When I activate W3 Total Cache I see…

    1 year ago

  • Created a topic, W3 Total Cache Messing my Blog, on the site WordPress Support Forums

    1 year ago

  • Created a topic, New update in htaccess Giving 500 internal server error, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "My Car Reviews blog on WordPress", on the site WordPress Support Forums:
    Finding the 560 x 300 images would be too difficult. I am getting good response…

    3 years ago

  • Posted a reply to "My Car Reviews blog on WordPress", on the site WordPress Support Forums:
    Thank you so much! I purchased this premium theme even I have resized images to…

    3 years ago

  • Created a topic, My Car Reviews blog on WordPress, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "W3 Total Cache Messing my blog", on the site WordPress Support Forums:
    Just to update everyone it was due to custom developed wordpress theme. W3 Total Cache…

    3 years ago

  • Posted a reply to "W3 Total Cache Messing my blog", on the site WordPress Support Forums:
    Done that all plugins deactive, but I cannot see even save settings options on any…

    3 years ago

  • Posted a reply to "W3 Total Cache Messing my blog", on the site WordPress Support Forums:
    I've done that twice!

    3 years ago

  • Posted a reply to "W3 Total Cache Messing my blog", on the site WordPress Support Forums:
    I have also noticed that there is not save button in plugin interface! Usually, I…

    3 years ago

  • Posted a reply to "W3 Total Cache Messing my blog", on the site WordPress Support Forums:
    Where do I find WP-Cache?

    3 years ago

  • Posted a reply to "W3 Total Cache Messing my blog", on the site WordPress Support Forums:
    Hello??

    3 years ago

  • Created a topic, W3 Total Cache Messing my blog, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Problem with Feedburner with my blog!! Help, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "RSS Feed Showing double images", on the site WordPress Support Forums:
    Is there any solution to it? I am still facing the trouble!

    5 years ago

  • Posted a reply to "RSS Feed Showing double images", on the site WordPress Support Forums:
    Hello, Did you find what is wrong with my wordpress blog?? I cannot post images…

    5 years ago

  • Posted a reply to "RSS Feed Showing double images", on the site WordPress Support Forums:
    The site URL is http://www.seotips-services.com and I have removed the images from post so they…

    5 years ago

  • Created a topic, RSS Feed Showing double images, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Need Help With Widgets in theme", on the site WordPress Support Forums:
    <div id="product-sidebar"> <?php if ( !function_exists('dynamic_sidebar') || !dynamic_sidebar(1) ) : ?> <div class="sidebar-box"> <h3>Feeds</h3> <div…

    5 years ago

  • Posted a reply to "Need Help With Widgets in theme", on the site WordPress Support Forums:
    Can you see the code?

    5 years ago

  • Posted a reply to "Need Help With Widgets in theme", on the site WordPress Support Forums:
    sidebar.php is pasted above!

    5 years ago

  • Posted a reply to "Need Help With Widgets in theme", on the site WordPress Support Forums:
    Here is the code of sidebar.php <div id="product-sidebar"> <?php if ( !function_exists('dynamic_sidebar') || !dynamic_sidebar(1) )…

    5 years ago

  • Posted a reply to "Need Help With Widgets in theme", on the site WordPress Support Forums:
    How do I fix it? and where these validations I can found? I'll post the…

    5 years ago

  • Created a topic, Need Help With Widgets in theme, on the site WordPress Support Forums

    5 years ago