WordPress.org

Ready to get started?Download WordPress

Profiles

waffl

Profile picture of waffl
  • Member Since: August 15th, 2008
  • Posted a reply to "qtranslate crashes with WP 3.9.1", on the site WordPress Support Forums:
    Can also confirm this fixed the problems I'd been having in 3.9.1 as well. Would…

    2 months ago

  • Posted a reply to "Multilingual WP/Magento - Menu does not load proper language until next reload", on the site WordPress Support Forums:
    :( I hate to ask here, but any chance of a quick paid consultation? I…

    1 year ago

  • Posted a reply to "Multilingual WP/Magento - Menu does not load proper language until next reload", on the site WordPress Support Forums:
    Hi James! Thank you so much for getting back to me! Yes, I've set the…

    1 year ago

  • Posted a reply to "Multilingual WP/Magento - Menu does not load proper language until next reload", on the site WordPress Support Forums:
    Note: I've even tried moving the qtranslate plugin to mu-plugins and hooking into the muplugins_loaded…

    1 year ago

  • Created a topic, Multilingual WP/Magento - Menu does not load proper language until next reload, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Advanced Custom Fields] Add Image/File - Media Library Not Displaying Files: Fix", on the site WordPress Support Forums:
    I can confirm this works for me as well. I'm using WordPress 3.4.2 and ACF…

    2 years ago

  • Posted a reply to "[Plugin: WPaudio MP3 Player] Abandoned?", on the site WordPress Support Forums:
    I was having troubles getting it to work after updating to WP 3.2.1/3.3 with Chrome/Safari,…

    3 years ago

  • Posted a reply to "[Plugin: WPaudio MP3 Player] No Progress Bar and Time Stays at 0:00", on the site WordPress Support Forums:
    OK with the help of this thread, I managed to get WPaudio working again, however,…

    3 years ago

  • Posted a reply to "[Plugin: WPaudio MP3 Player] No Progress Bar and Time Stays at 0:00", on the site WordPress Support Forums:
    Also having the same problem. It just appeared out of nowhere, likely due to an…

    3 years ago

  • Posted a reply to "[Plugin: Custom Field Template] Date-picker broken with WP 3.3", on the site WordPress Support Forums:
    I also had the same problem after updating to WordPress 3.3, Custom Field Template 1.9.7.…

    3 years ago

  • Created a topic, [Plugin: Magic Fields] get_image and cache - nonexistent files returned?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Display sequential post number/count (not post id)??", on the site WordPress Support Forums:
    This worked perfectly for me, thanks a lot alchymyth!

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] How to get Permalink for a given Gallery ID?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Wishes for next NEXTGEN versions", on the site WordPress Support Forums:
    I really appreciate the plugin Alex but is there any function so I can create…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Possible to create links to navigate between galleries that are within an", on the site WordPress Support Forums:
    Bump. No one has any ideas how to create links that can navigate between galleries…

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Possible to create links to navigate between galleries that are within an, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] ERROR HTTP ERROR xxx.jpg 500", on the site WordPress Support Forums:
    I had the same issue and really couldn't understand what was happening. Flash upload didn't…

    4 years ago

  • Posted a reply to "please help with get_posts()", on the site WordPress Support Forums:
    Hi, I was having a similar problem. I ended up using query_posts("cat=-X") where X is…

    6 years ago