WordPress.org

Ready to get started?Download WordPress

Profiles

wacwac

Profile picture of wacwac
  • Member Since: July 23rd, 2010
  • Created a topic, italian translation, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Print image, possible?", on the site WordPress Support Forums:
    I have the same problem too. Someone can help me?

    4 years ago

  • Created a topic, permalink with only the last category, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Tabber Widget] No settings", on the site WordPress Support Forums:
    select "Tools" --> "Tabber Widgets"

    4 years ago

  • Created a topic, [Plugin: Hikari Category Permalink] only the last category in permalink, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Joomla/Mambo To WordPress Migrator] images don't migrate", on the site WordPress Support Forums:
    ok, work perfectly!!!! thanks thanks thanks

    4 years ago

  • Posted a reply to "[Plugin: Joomla/Mambo To WordPress Migrator] images don't migrate", on the site WordPress Support Forums:
    I have copied the images in http://localhost/libri/wp-content/themes/twentyten/images/libri but when I migrate, in the post my…

    4 years ago

  • Posted a reply to "[Plugin: Joomla/Mambo To WordPress Migrator] images don't migrate", on the site WordPress Support Forums:
    I'm sorry but not work I have updated to latest release I have copied my…

    4 years ago

  • Posted a reply to "[Plugin: Joomla/Mambo To WordPress Migrator] Problem with images", on the site WordPress Support Forums:
    Probably for me it's the same problem, perhaps I wrong to write the paths of…

    4 years ago

  • Created a topic, [Plugin: Joomla/Mambo To WordPress Migrator] images don't migrate, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Joomla/Mambo To WordPress Migrator] Problem with images", on the site WordPress Support Forums:
    Hi ingman, can you tell me how you have resolved? I have the same problem…

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Mail Recipient always different", on the site WordPress Support Forums:
    Thank you very much!!! You have solved my problem!

    4 years ago

  • Created a topic, [Plugin: Contact Form 7] Mail Recipient always different, on the site WordPress Support Forums

    4 years ago