WordPress.org

Ready to get started?Download WordPress

Profiles

vvvv

Profile picture of vvvv
  • Member Since: September 12th, 2012
  • Created a topic, login grey screen if username & pw wrong, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "days-names initials??", on the site WordPress Support Forums:
    awesome - thanks!

    3 months ago

  • Created a topic, days-names initials??, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Settings lost on version upgrade, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Backup database take forever after updating to Version 3.1 or 3.1.1", on the site WordPress Support Forums:
    Sorry, didnt realize you had answered this, I ended up removing the plugin and using…

    5 months ago

  • Posted a reply to "Backup database take forever after updating to Version 3.1 or 3.1.1", on the site WordPress Support Forums:
    I too am struggling with getting a backup to run. I am seeing similar errors…

    6 months ago

  • Posted a reply to "problem if wrong user/pass", on the site WordPress Support Forums:
    I too am experiencing the same condition. Is it my setup or the update? The…

    6 months ago

  • Created a topic, ssl not working on woo commerce page if logged in, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Woocommerce shows wrong siteurl in system status, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Can this grab from multiple categories?", on the site WordPress Support Forums:
    Yep, that is my workaround, just thought I'd ask in case there was something I'd…

    11 months ago

  • Created a topic, Can this grab from multiple categories?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "https pages and calendar widget", on the site WordPress Support Forums:
    Thank you Franky! Appreciate it!

    11 months ago

  • Posted a reply to "Backups fail due to size", on the site WordPress Support Forums:
    Thanks - I'll keep my eye out for this addition.

    11 months ago

  • Created a topic, Backups fail due to size, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "https pages and calendar widget", on the site WordPress Support Forums:
    Sure I will email that info. I am also seeing that the Location Maps are…

    11 months ago

  • Created a topic, https pages and calendar widget, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "refresh of non-http pages with force_ssl_admin", on the site WordPress Support Forums:
    Got it working with a modification by the EME author! Yeah!

    12 months ago

  • Posted a reply to "Causing problems with force_ssl_admin", on the site WordPress Support Forums:
    Yes yes yes yes !! I just updated it on 3 different sites and all…

    12 months ago

  • Posted a reply to "Causing problems with force_ssl_admin", on the site WordPress Support Forums:
    Finally! I was able to replicate this error on a new test site. I sent…

    12 months ago

  • Created a topic, refresh of non-http pages with force_ssl_admin, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Causing problems with force_ssl_admin", on the site WordPress Support Forums:
    Thank you for reviewing this. Just to check, I have wp installed in a subdirectory…

    1 year ago

  • Posted a reply to "Causing problems with force_ssl_admin", on the site WordPress Support Forums:
    Thank you so very much!

    1 year ago

  • Posted a reply to "Causing problems with force_ssl_admin", on the site WordPress Support Forums:
    hmmm, not sure if I understand you, let me try again. I am using wordpress…

    1 year ago

  • Created a topic, Causing problems with force_ssl_admin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Infinite refresh when using Force Admin or Force Exclusively", on the site WordPress Support Forums:
    Could someone please take at look at the table below and see if they can…

    1 year ago

  • Created a topic, Infinite refresh when using Force Admin or Force Exclusively, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Complete backups impossible no matter the setting", on the site WordPress Support Forums:
    Thank you! Sent a note earlier today.

    1 year ago

  • Posted a reply to "Complete backups impossible no matter the setting", on the site WordPress Support Forums:
    I just did notice though, that my php version was updated mid May, it is…

    1 year ago

  • Created a topic, Complete backups impossible no matter the setting, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Redirect loop on force ssl on admin", on the site WordPress Support Forums:
    Ever since I upgraded from ver 3.3.0, I have had problems with a constant refresh…

    1 year ago

  • Created a topic, Redirect loop on force ssl on admin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, redirect loop with ver 3.3.5, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Paid Status doesn't retain a manual "Yes"", on the site WordPress Support Forums:
    Yep!

    1 year ago

  • Posted a reply to "Paid Status doesn't retain a manual "Yes"", on the site WordPress Support Forums:
    Whoops, my bad! I see now that you have to check the first box and…

    1 year ago

  • Created a topic, Paid Status doesn't retain a manual "Yes", on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Event Plugin Error when using SuperCache in Dashboard", on the site WordPress Support Forums:
    I too am getting this error on the popup box in the plugin page when…

    1 year ago

  • Posted a reply to "How to setup paypal ipn to show PAID status", on the site WordPress Support Forums:
    Yippee! Yippee Yippee! Finally got this to work, so thank you! But there were 2…

    1 year ago

  • Posted a reply to "How to setup paypal ipn to show PAID status", on the site WordPress Support Forums:
    lightbulb!!! In your setting you ask for the business ID or the email - I…

    1 year ago

  • Posted a reply to "How to setup paypal ipn to show PAID status", on the site WordPress Support Forums:
    Yes thank you, I saw that, but just to make sure I check the proper…

    1 year ago

  • Posted a reply to "How to setup paypal ipn to show PAID status", on the site WordPress Support Forums:
    Yes, I do and did see it if I manually entered the url. I activated…

    1 year ago

  • Posted a reply to "How to setup paypal ipn to show PAID status", on the site WordPress Support Forums:
    With that nice detailed info I went searching the server logs and could find nothing.…

    1 year ago

  • Posted a reply to "How to setup paypal ipn to show PAID status", on the site WordPress Support Forums:
    A few more thoughts.. I had looked at that function earlier and it appeared that…

    1 year ago

  • Posted a reply to "How to setup paypal ipn to show PAID status", on the site WordPress Support Forums:
    hmm, we use formidable pro and can get that plugin's database talking to paypal, I…

    1 year ago

  • Created a topic, How to setup paypal ipn to show PAID status, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Full Calendar showing year 0 after upgrade", on the site WordPress Support Forums:
    Resolved!

    2 years ago

  • Posted a reply to "Full Calendar showing year 0 after upgrade", on the site WordPress Support Forums:
    Beautiful!!! Thank you! Yes, it worked. I left the client clock enabled and moved line…

    2 years ago

  • Posted a reply to "Full Calendar showing year 0 after upgrade", on the site WordPress Support Forums:
    yep. Actually am getting just that! Error Console: Timestamp: 1/23/2013 6:53:10 AM Error: ReferenceError: eme_ajax…

    2 years ago

  • Created a topic, Full Calendar showing year 0 after upgrade, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] CSS not being applied", on the site WordPress Support Forums:
    Yep, that worked too. Thanks again - have a good one!

    2 years ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] CSS not being applied", on the site WordPress Support Forums:
    ok, I can duplicate the error now, so I will be able to get around…

    2 years ago