WordPress.org

Ready to get started?Download WordPress

Profiles

vtrs

Profile picture of vtrs
  • Member Since: October 1st, 2011
  • GREECE
  • Created a topic, Fattal Error, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Fattal Error again", on the site WordPress Support Forums:
    Cais yes, both of them (manually+from wp dashboard), but i receive the same error. ..and…

    3 months ago

  • Posted a reply to "Fattal Error again", on the site WordPress Support Forums:
    Cais thanks for your reply. I see that error when i upgrade the ngg from…

    3 months ago

  • Posted a reply to "Fattal Error again", on the site WordPress Support Forums:
    Thanks esmi. I already do that with no success :( any idea?

    3 months ago

  • Posted a reply to "Fattal Error again", on the site WordPress Support Forums:
    Ps i dont have any other plugin and i use wp 3.9

    3 months ago

  • Created a topic, Fattal Error again, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to ""Connection lost..." problem in 3.9", on the site WordPress Support Forums:
    Did you send that logs in your hosting provider? I think its a server side…

    3 months ago

  • Posted a reply to "You browser doesn't have Flash, Silverlight, HTML5, or HTML4 support.", on the site WordPress Support Forums:
    I have exact the same problem, both with Firefox and Chrome :( omg what happend…

    3 months ago

  • Posted a reply to "Insert/Add Link Issue", on the site WordPress Support Forums:
    Confirmed. the same problem :(

    3 months ago

  • Created a topic, Image Link, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Awesome, on the site WordPress Support Forums

    6 months ago

  • Created a topic, works, on the site WordPress Support Forums

    6 months ago

  • Created a topic, the same problems, on the site WordPress Support Forums

    6 months ago

  • Created a topic, it doesnt work, on the site WordPress Support Forums

    9 months ago

  • Created a topic, crashed and conflict, on the site WordPress Support Forums

    9 months ago

  • Created a topic, I lost my slider again, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "problem with translation", on the site WordPress Support Forums:
    Sure. Thanks alot Cais

    11 months ago

  • Created a topic, problem with translation, on the site WordPress Support Forums

    11 months ago

  • Created a topic, I lost my slider, on the site WordPress Support Forums

    11 months ago

  • Created a topic, CDN desnt works, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "doesnt work", on the site WordPress Support Forums:
    pen() []: http:// wrapper is disabled in the server configuration by allow_url_fopen=0 in on line…

    1 year ago

  • Posted a reply to "doesnt work", on the site WordPress Support Forums:
    problog

    1 year ago

  • Created a topic, Fancybox lightbox effect broke my theme, on the site WordPress Support Forums

    1 year ago

  • Created a topic, doesnt work, on the site WordPress Support Forums

    1 year ago

  • Created a topic, bad!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, doesnt work on 3.5.1, on the site WordPress Support Forums

    1 year ago

  • Created a topic, pageviews not working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, For some reason, on the site WordPress Support Forums

    1 year ago

  • Created a topic, broken, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Doesnt work, on the site WordPress Support Forums

    1 year ago

  • Created a topic, ??????? Can you..., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Doesnt work, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Does work with 3.5.1??, on the site WordPress Support Forums

    1 year ago

  • Created a topic, works!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, !!!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "dont see my simple api access area", on the site WordPress Support Forums:
    of course bizpower. go ahead in https://code.google.com/apis/

    1 year ago

  • Created a topic, !, on the site WordPress Support Forums

    1 year ago

  • Created a topic, doesnt work on 3.5.1, on the site WordPress Support Forums

    1 year ago

  • Created a topic, doesnt work on 3.5.1, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Twitter errors, on the site WordPress Support Forums

    1 year ago

  • Created a topic, are u here?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, why?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, i cant like any article, on the site WordPress Support Forums

    1 year ago

  • Created a topic, i cant change the comments theme, on the site WordPress Support Forums

    1 year ago

  • Created a topic, my site is crushed, on the site WordPress Support Forums

    1 year ago

  • Created a topic, scanning never stopped, on the site WordPress Support Forums

    2 years ago

  • Created a topic, doesnt work, on the site WordPress Support Forums

    2 years ago

  • Created a topic, doesnt work, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Only German lang?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, i dont speak german, on the site WordPress Support Forums

    2 years ago