WordPress.org

Ready to get started?Download WordPress

Profiles

Volvon

Profile picture of Volvon
  • Member Since: June 20th, 2013
  • Find me on:

  • Created a topic, Awesome, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Doesn't work", on the site WordPress Support Forums:
    Hello Pippin, I tried everything, I'm a PHP dev, not a noob. In the 6…

    4 months ago

  • Created a topic, Doesn't work, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Great., on the site WordPress Support Forums

    5 months ago

  • Created a topic, Read this if SLB isn't working, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "The plugin does not have a valid header.", on the site WordPress Support Forums:
    Don't worry, it has happened on lots of plugins since, so I think it is…

    7 months ago

  • Created a topic, Inaccurate, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Doesn't work in widgets, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Remove placemarker", on the site WordPress Support Forums:
    Wow that was a quick response, thanks Kevin.

    1 year ago

  • Created a topic, Remove placemarker, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "background image?", on the site WordPress Support Forums:
    tried this it doesn't work. any help? .login { background: url(http://www.xxxxxx.com/uploads/2013/08/bg2.png); }

    1 year ago

  • Created a topic, background image?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Duplicates", on the site WordPress Support Forums:
    Snap. WHy don't they just put uploader and next gen together so they can work…

    1 year ago

  • Posted a reply to "Problem if i refresh page after upload image", on the site WordPress Support Forums:
    Same problem here. Fundamental functionality flaw there. I have given up on nextgen now. But…

    1 year ago

  • Created a topic, The plugin does not have a valid header., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Works ok on WP 3.4, not on WP 3.5", on the site WordPress Support Forums:
    Why the hell do my posts keep bein deleted, I wrote lots more info, and…

    1 year ago

  • Created a topic, Works ok on WP 3.4, not on WP 3.5, on the site WordPress Support Forums

    1 year ago

  • Created a topic, What the hell, on the site WordPress Support Forums

    1 year ago