WordPress.org

Ready to get started?Download WordPress

Profiles

volot

Profile picture of volot
  • Member Since: June 17th, 2012
  • Created a topic, Not working then press submit, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: WP-Filebase Download Manager] Adsense (or javascript)", on the site WordPress Support Forums:
    Just paste AdSense code without "<!--" and "-->" in it

    2 years ago

  • Posted a reply to "Group comments not correct", on the site WordPress Support Forums:
    I found solution http://webcache.googleusercontent.com/search?q=cache:Mc3MUy4hfIgJ:betterwp.net/community/topic/71/resolved-widget-not-posting-new-comments-from-older-posts/+&cd=1&hl=ru&ct=clnk&gl=ru And its work for me. Resolved

    2 years ago

  • Created a topic, Group comments not correct, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Not working before loop", on the site WordPress Support Forums:
    I have /%category%/%postname%.html base. But in wordpress seo i check "Remove category from URL". I…

    2 years ago

  • Posted a reply to "Not working before loop", on the site WordPress Support Forums:
    Links generated correctly, example if i use plugin in category http://site.ru/games, it generate http://site.ru/games/tag/3dgames with…

    2 years ago

  • Posted a reply to "Not working before loop", on the site WordPress Support Forums:
    With latest version don't work permalinks((( I don't know why. What you mean about flush…

    2 years ago

  • Posted a reply to "Not working before loop", on the site WordPress Support Forums:
    I found a solution. I put query_posts($query_string); after the_widget(); an it solved my problem. Thanks…

    2 years ago

  • Created a topic, Not working before loop, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Weekly/daily TOP downloaded files, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WP-Filebase Download Manager] Adsense (or javascript), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Usernoise modal feedback / contact form] Usernoise not opening on site at all", on the site WordPress Support Forums:
    Thanks. I delete Yandex.Metrika and everything works fine.

    2 years ago

  • Posted a reply to "[Plugin: Usernoise modal feedback / contact form] Usernoise not opening on site at all", on the site WordPress Support Forums:
    Ok, i enable it now. In settings i have site url without www prefix, example…

    2 years ago

  • Posted a reply to "[Plugin: Usernoise modal feedback / contact form] Usernoise not opening on site at all", on the site WordPress Support Forums:
    Hi. I have a similar problem. If i logged as admin everything works fine. But…

    2 years ago