WordPress.org

Ready to get started?Download WordPress

Profiles

viveknath322

Profile picture of viveknath322
  • Member Since: May 28th, 2012
  • Find me on:

  • Created a topic, Get Notification for Comments, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Responsive movie review theme, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Some other images are showing up in related posts, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to add HTML in author bio?", on the site WordPress Support Forums:
    My blog: www.digitaladvices.com P.S: Not enabled author bio section.

    1 year ago

  • Posted a reply to "How to add HTML in author bio?", on the site WordPress Support Forums:
    Yes in wordpress.org blog.

    1 year ago

  • Created a topic, How to add HTML in author bio?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Removing Date, Author, Category, etc.", on the site WordPress Support Forums:
    Next and previous link is still there, i think you entered the code wrongly because…

    1 year ago

  • Posted a reply to "Removing Date, Author, Category, etc.", on the site WordPress Support Forums:
    To remove next and previous, add this #nav-single { display: none; }

    1 year ago

  • Posted a reply to "My site is not showing nav menu and sidebar when open for first time", on the site WordPress Support Forums:
    Thanks, its working perfectly at my side. Can you please check it to confirm? Site:…

    1 year ago

  • Posted a reply to "Removing Date, Author, Category, etc.", on the site WordPress Support Forums:
    Hi, Add the following code in your custom css file. .meta-data { display: none; }…

    1 year ago

  • Created a topic, My site is not showing nav menu and sidebar when open for first time, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Flare 1.2.2", on the site WordPress Support Forums:
    Yes only linkedin is showing up, sorry don't know whats happening with you.

    1 year ago

  • Posted a reply to "Flare 1.2.2", on the site WordPress Support Forums:
    I had the same problem in 1.2.3 while hovering on icons it looks blank, but…

    1 year ago

  • Posted a reply to "Flare 1.2.2", on the site WordPress Support Forums:
    First of all delete current version ie, 1.2.3 and download and upload Flare 1.2.2 and…

    1 year ago

  • Posted a reply to "Flare 1.2.2", on the site WordPress Support Forums:
    Yes I've done everything.

    1 year ago

  • Created a topic, Flare 1.2.2, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Search bar in navigation is not showing up", on the site WordPress Support Forums:
    I removed adsense code for search and its showing now.

    1 year ago

  • Created a topic, Search bar in navigation is not showing up, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Disable plugin when site is viewing from mobile or tablet, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "List of available icons", on the site WordPress Support Forums:
    You can check the demo here http://www.themeflood.com/preview/flood/

    1 year ago

  • Created a topic, List of available icons, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Facing couple of issues in Swift", on the site WordPress Support Forums:
    Okay. I asked here because in the settings panel there is an option for that.

    1 year ago

  • Created a topic, Facing couple of issues in Swift, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Swift Basic 2.2", on the site WordPress Support Forums:
    Don't know the issue, check my demo blog demo.digitaladvices.com Start a new thread here for…

    1 year ago

  • Posted a reply to "Swift Basic 2.2", on the site WordPress Support Forums:
    Hithekaloka, At first search in the below nav is not working for me also, I…

    1 year ago

  • Posted a reply to "Block a URL using Robots.txt", on the site WordPress Support Forums:
    Will the below code is correct? user-agent: * disallow: http://digitaladvices.com.cp-21.webhostbox.net/

    1 year ago

  • Posted a reply to "Adding custom google Search bar in Navigation", on the site WordPress Support Forums:
    Ribbon Theme of My Theme Shop.

    1 year ago

  • Created a topic, Adding custom google Search bar in Navigation, on the site WordPress Support Forums

    1 year ago

  • Created a topic, 500 Internal server error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Block a URL using Robots.txt", on the site WordPress Support Forums:
    Its better if any give the exact code to add in robot.txt file This is…

    2 years ago

  • Created a topic, Block a URL using Robots.txt, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Best freemium theme available for wordpress, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can you please check my blog, q2W3 is not working.", on the site WordPress Support Forums:
    Okey, Thanks a lot Max for your immense support.

    2 years ago

  • Posted a reply to "Can you please check my blog, q2W3 is not working.", on the site WordPress Support Forums:
    In q3w2 options page there are two options for hiding this plugin when viewing from…

    2 years ago

  • Posted a reply to "Can you please check my blog, q2W3 is not working.", on the site WordPress Support Forums:
    I disabled Minify option in W3 Total cache after that its working on post pages…

    2 years ago

  • Posted a reply to "Can you please check my blog, q2W3 is not working.", on the site WordPress Support Forums:
    Okey activated.

    2 years ago

  • Posted a reply to "Can you please check my blog, q2W3 is not working.", on the site WordPress Support Forums:
    Max, I don't know much about JS & coding, so can you show me the…

    2 years ago

  • Posted a reply to "Can you please check my blog, q2W3 is not working.", on the site WordPress Support Forums:
    Ohh, just noticed now, its working only on home page not in post pages and…

    2 years ago

  • Posted a reply to "Can you please check my blog, q2W3 is not working.", on the site WordPress Support Forums:
    Hey, I edited register sidebar function, and now its working perfectly. Thanks for your immense…

    2 years ago

  • Created a topic, Can you please check my blog, q2W3 is not working., on the site WordPress Support Forums

    2 years ago

  • Created a topic, After updating I'm getting Fatal Error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "My blog looks scrambled.", on the site WordPress Support Forums:
    I changed theme.

    2 years ago

  • Posted a reply to "Creating a submenu in navigation", on the site WordPress Support Forums:
    Like dropdowns when hovering on a menu item.

    2 years ago

  • Created a topic, Creating a submenu in navigation, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "My blog looks scrambled.", on the site WordPress Support Forums:
    Nope, they used chrome, firefox and maxthon. Also I checked with all these browsers. Still…

    2 years ago

  • Posted a reply to "My blog looks scrambled.", on the site WordPress Support Forums:
    I asked to some of my friends to check my blog, some says it looks…

    2 years ago

  • Posted a reply to "My blog looks scrambled.", on the site WordPress Support Forums:
    Thanks for checking bro. But for me it look like this http://www.webpagescreenshot.info/i/133889-123201363147am.png I cleared all…

    2 years ago

  • Created a topic, My blog looks scrambled., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Background image + white color: margins disappear", on the site WordPress Support Forums:
    May be this thread will solve your problem. http://zeaks.org/topic/changing-post-information-in-homepage/ Try your luck.

    2 years ago

  • Posted a reply to "How to install Font Awesome icons in wordpress?", on the site WordPress Support Forums:
    I'm using this plugin but after updated it to 3.5 icons are not displaying and…

    2 years ago