WordPress.org

Ready to get started?Download WordPress

Profiles

visualnoise

Profile picture of visualnoise
  • Member Since: September 26th, 2011
  • Posted a reply to "Lightbox opening when 'Add to Cart' button is clicke", on the site WordPress Support Forums:
    I have turned off the redirect so you can see the issue. I have checked…

    6 months ago

  • Created a topic, Lightbox opening when 'Add to Cart' button is clicke, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Blank Add Lightbox interface", on the site WordPress Support Forums:
    I'm having the same issue. I will look into implementing it via shortcode.

    6 months ago

  • Posted a reply to "Thumbnail circle overlay not working in Safari", on the site WordPress Support Forums:
    Has anyone found a solution for this yet?

    8 months ago

  • Created a topic, Thumbnail circle overlay not working in Safari, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "How can I change the thumbnail size of an album", on the site WordPress Support Forums:
    @tizz can you please explain what you mean? I'm not sure how to do that

    12 months ago

  • Posted a reply to "How can I change the thumbnail size of an album", on the site WordPress Support Forums:
    You can see an example here - http://ninesixty.co.nz/bellerouge/portfolio/ I need this fixed asap so any…

    12 months ago

  • Posted a reply to "Not a valid template", on the site WordPress Support Forums:
    I solved this for myself - make sure your template is set to 'NextGEN: gallery.php'…

    12 months ago

  • Posted a reply to "Not a valid template", on the site WordPress Support Forums:
    I'm having this issue also. Any solutions?

    12 months ago

  • Posted a reply to "Album shortcodes still broken in 2.0.17", on the site WordPress Support Forums:
    Is there any way to change the size of a thumbnail for an album?

    12 months ago

  • Created a topic, How can I change the thumbnail size of an album, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "You browser doesn't have Flash, Silverlight, HTML5, or HTML4 support.", on the site WordPress Support Forums:
    It is working again now. Only ting that I can think that could have fixed…

    12 months ago

  • Posted a reply to "You browser doesn't have Flash, Silverlight, HTML5, or HTML4 support.", on the site WordPress Support Forums:
    Any solution to this yet? I'm not using Multisite or any other plugins and I'm…

    12 months ago

  • Posted a reply to "Slider not working in IE", on the site WordPress Support Forums:
    I fixed those errors and it still isn't working in IE. I have the tried…

    1 year ago

  • Created a topic, Doesn't work in IE and no support offered, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Slider not working in IE", on the site WordPress Support Forums:
    Can anyone help me with this? Does the premium slider work in IE? I really…

    1 year ago

  • Posted a reply to "Re-order Option only showing up for normal Posts, not custom Post Types", on the site WordPress Support Forums:
    Hi Anus, In your themes functions file you should find what you're looking for.

    1 year ago

  • Created a topic, Slider not working in IE, on the site WordPress Support Forums

    1 year ago