WordPress.org

Ready to get started?Download WordPress

Profiles

viperiii

Profile picture of viperiii
  • Member Since: June 10th, 2007
  • Posted a reply to "Layer-Ads in WordPress !?!?", on the site WordPress Support Forums:
    i've chosen another provider for my layers.. now everthings fine!!! so it seems as if…

    7 years ago

  • Posted a reply to "Layer-Ads in WordPress !?!?", on the site WordPress Support Forums:
    ohh sorry...actually i did not want to add a popup on the page.... NOW it…

    7 years ago

  • Posted a reply to "Layer-Ads in WordPress !?!?", on the site WordPress Support Forums:
    ok...i tried it everywhere in footer.php!!! but look yourself on http://samstagszocker.de.vu - the layer-ad isn't…

    7 years ago

  • Created a topic, Layer-Ads in WordPress !?!?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Smiley always at the beginning !?!?", on the site WordPress Support Forums:
    already done :D

    7 years ago

  • Posted a reply to "Smiley always at the beginning !?!?", on the site WordPress Support Forums:
    WOW !!!!! it worx !!!! finally it's fixed !!!! Thank you so much .... i'm…

    7 years ago

  • Posted a reply to "Smiley always at the beginning !?!?", on the site WordPress Support Forums:
    sorry...but the smileys are still over the first word of the comment... the code did…

    7 years ago

  • Posted a reply to "Smiley always at the beginning !?!?", on the site WordPress Support Forums:
    hmm..this is really disturbing. you cannot read the 1st word of the comments!! cann somebody…

    7 years ago

  • Posted a reply to "Smiley always at the beginning !?!?", on the site WordPress Support Forums:
    nobody having the same problem?!?

    7 years ago

  • Posted a reply to "Smiley always at the beginning !?!?", on the site WordPress Support Forums:
    I have included a screenshot above, however it is in the 3rd comment on this…

    7 years ago

  • Created a topic, Smiley always at the beginning !?!?, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "How to make a simple <br> BREAK in WordPress ????", on the site WordPress Support Forums:
    Wow - thanks a lot !!!! It works!!!! I always tried <br*/>. and not <br/>…

    7 years ago

  • Created a topic, How to make a simple <br> BREAK in WordPress ????, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "how to link header image?", on the site WordPress Support Forums:
    <div id="header"onclick="location.href='<?php bloginfo('url'); ?>';" style="cursor: pointer;"> This one works best !!!! But however, in my…

    7 years ago

  • Posted a reply to "Comments don't work properly in Firefox (IE fine)", on the site WordPress Support Forums:
    WOW - thanks a lot whooami !!!! No it looks great in IE7 !!!! (sry…

    7 years ago

  • Posted a reply to "Comments don't work properly in Firefox (IE fine)", on the site WordPress Support Forums:
    ok, finally i see :D here we go: http://samstagszocker.sa.ohost.de/wordpress/ If someone can help me, please…

    7 years ago

  • Posted a reply to "Comments don't work properly in Firefox (IE fine)", on the site WordPress Support Forums:
    ohh sorry m8 !!!! i've completely forgotten it. <!-- You can start editing here. -->…

    7 years ago

  • Created a topic, Comments don't work properly in Firefox (IE fine), on the site WordPress Support Forums

    7 years ago